<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN""http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
        
<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-19104461-7']);
_gaq.push(['_setDomainName', 'ap.org']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_setCustomVar', 1, 'Host', 'hosted2.ap.org', 1]);
_gaq.push(['_setCustomVar', 2, 'SidCode', 'APDEFAULT', 1]);
_gaq.push(['_setCustomVar', 3, 'Headline', 'Go west, young pine: US forests shifting with climate change', 3]);
_gaq.push(['_setCustomVar', 4,'Source','AP',3]);
_gaq.push(['_trackPageview']);
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.defineSlot('/15786418/Hosted2_customer/APDEFAULT/rectangle', [300, 250], 'APHosted2Ad-Rectangle1').addService(googletag.pubads());
googletag.defineSlot('/15786418/Hosted2_customer/APDEFAULT/rectangle', [300, 250], 'APHosted2Ad-Rectangle2').addService(googletag.pubads());
googletag.defineSlot('/15786418/Hosted2_customer/APDEFAULT/banner', [728, 90], 'APHosted2Ad-Banner').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

(function() {
var ga = document.createElement('script');
ga.type = 'text/javascript'; ga.async = true;
ga.src = 'http://www.google-analytics.com/ga.js';
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
gads.src = 'http://www.googletagservices.com/tag/js/gpt.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
s.parentNode.insertBefore(gads, s);
})();
  

</script>
<link href="http://hosted2-static.ap.org/css/ComponentTypes/StoryPhoto.css" rel="Stylesheet" type="text/css" />
<script src="http://hosted2-static.ap.org/scripts/ComponentTypes/Story.js" language="javascript" type="text/javascript"></script>
<link href="http://hosted2.ap.org/css/Hosted.css" rel="Stylesheet" type="text/css" />
<link href="http://hosted2-static.ap.org/css/ComponentTypes/TabContainer.css" rel="Stylesheet" type="text/css" />
<script src="http://hosted2-static.ap.org/scripts/swfobject.js" language="javascript" type="text/javascript"></script>
<script src="http://hosted2-static.ap.org/scripts/Tab_Function_Lib.js" language="javascript" type="text/javascript"></script>
<script src="http://hosted2-static.ap.org/scripts/dynamicScript.js" language="javascript" type="text/javascript"></script>
<script src="http://hosted2-static.ap.org/scripts/apovn.js" language="javascript" type="text/javascript"></script>
<link href="http://hosted2-static.ap.org/css/ComponentTypes/Story.css" rel="Stylesheet" type="text/css" />
<style type="text/css">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</style><title>Associated Press</title>
        <meta content="text/html; charset=iso-8859-1" http-equiv="Content-Type" />
        <meta content="no-cache" http-equiv="Cache-Control" />
        <meta content="no-cache" http-equiv="Pragma" />
        <meta name="Keywords" content="" />
        <meta name="Description" content="" />
        <meta name="developers" content="www.ap.org" />
        <meta name="author" content="AP Story" />
        <meta name="distribution" content="GLOBAL" />
        <meta name="robots" content="index,follow" />
        <meta name="revisit-after" content="5 days" />
        <link rel="shortcut icon" type="image/x-icon" href="http://h2branding.ap.org/ftphosted/Customdesign/mnTmpl/favicon.ico" />
        <link rel="stylesheet" type="text/css" href="http://h2branding.ap.org/ftphosted/Customdesign/mnTmpl/css/hosted2.css" /><script src="http://h2branding.ap.org/ftphosted/Customdesign/mnTmpl/js/lib.js" type=text/javascript></script>
    </head>
    <body style="padding-bottom: 3px; padding-left: 3px; padding-right: 3px; padding-top: 3px" onload="mainFn()" class="mnFrnt">
        <div style="padding-bottom: 0px; padding-left: 15px; padding-right: 15px; padding-top: 0px" align="center"><!-- Page Content Section [Begin]-->
        <div class="main"><!-- User/language Specific Header [Begin] -->
        <div class="personalizedSection">
        <div class="tpNavBr">
        <div id="user"><a class="link" title="About AP" href="http://www.ap.org">About AP</a> </div>
        </div>
        </div>
        <!-- User/language Specific Header [End] -->
        <table class="vTop" cellspacing="0" cellpadding="0">
            <tbody>
                <tr>
                    <td class="topleft"><br />
                    </td>
                    <td class="topmiddle"><br />
                    </td>
                    <td class="topright"><br />
                    </td>
                </tr>
                <tr>
                    <td class="centerleft">
                    <div class="shdCntLeft"></div>
                    <br />
                    </td>
                    <td class="pagecontent"><!-- Page Header [Begin]-->
                    <div style="padding-bottom: 0px" class="banner">
                    <div class="logo"><a title="Associated Press" href="http://hosted2.ap.org"></a></div>
                    <div class="logo_desc"><span>Essential News from The Associated Press</span></div>
                    </div>
                    <!-- Page Header [End]--><!-- Home Page Content [Begin]-->
                    <div class="mn_cnt">
                    <div class="frm_cnt">
                    <table class="pnlGrdTbl">
                        <tbody>
                            <tr>
                                <!-- Middle Column-->
                                <td class="mdColumn brnd"><div class="apl8ec8607ddf2d4844a5700959b57bdec5"><div class="aprd4f83cf122ca45d396d4a1c3c962f84e"><div class="aprb4ff820d46ca4a08bb3fc33abc2fe87c"><div class="apr3efab56c2cd241f2911610d2a3043182"><div class="apmd57851005a80479aaeeb90a12c70b9f6"><script src="http://hosted2-static.ap.org/scripts/wz_tooltip.js" language="javascript" type="text/javascript"></script>

<!-- HnewsStart -->
<div class="ap_story ap_story-d57851005a80479aaeeb90a12c70b9f6 hnews hentry item"><span class="ap_art_textrsz ap_art_textrsz-d57851005a80479aaeeb90a12c70b9f6"><span class="ap_art_inctext_sma ap_art_inctext_sma-d57851005a80479aaeeb90a12c70b9f6">A</span><span class="ap_art_inctext_mda ap_art_inctext_mda-d57851005a80479aaeeb90a12c70b9f6">A</span><span class="ap_art_inctext_bga ap_art_inctext_bga-d57851005a80479aaeeb90a12c70b9f6">A</span><span class="ap_art_Dec_Text ap_art_Dec_Text-d57851005a80479aaeeb90a12c70b9f6" onClick="decreaseTextSized57851005a80479aaeeb90a12c70b9f6();">&nbsp;</span><span class="ap_art_Inc_Text ap_art_Inc_Text-d57851005a80479aaeeb90a12c70b9f6" onClick="increaseTextSized57851005a80479aaeeb90a12c70b9f6();">&nbsp;</span></span><span class="updated dtstamp" title="2017-05-17T18:28:10Z"><span class="ap_dt_stmp ap_dt_stmp-d57851005a80479aaeeb90a12c70b9f6">May. 17, 2017</span>&nbsp;<span class="ap_tm_stmp ap_tm_stmp-d57851005a80479aaeeb90a12c70b9f6">2:28 PM ET</span></span><br /><span class="ap_head ap_head-d57851005a80479aaeeb90a12c70b9f6 entry-title">Go west, young pine: US forests shifting with climate change</span><br /><span id="byLine" style="display:none;" class="author vcard"><a class="url fn" href="http://example.com/v1/Journalists.svc/By+SETH+BORENSTEIN">By SETH BORENSTEIN</a></span><span class="ap_by ap_by-d57851005a80479aaeeb90a12c70b9f6">By SETH BORENSTEIN</span><span class="ap_by_title ap_by_title-d57851005a80479aaeeb90a12c70b9f6">, AP Science Writer</span><span>&nbsp;<a rel="principles" title="THE ASSOCIATED PRESS STATEMENT OF NEWS VALUES AND PRINCIPLES" href="http://www.ap.org/newsvalues/index.html"><img src="http://hosted2.ap.org/NewsArchive/images/icon/principles-book-blue.png" style="border-style:none;" alt="THE ASSOCIATED PRESS STATEMENT OF NEWS VALUES AND PRINCIPLES" /></a>&nbsp;</span><br /><ul class="ap_art_tool ap_art_tool-d57851005a80479aaeeb90a12c70b9f6"><li class="ap_art_Aim ap_art_Aim-d57851005a80479aaeeb90a12c70b9f6"><a href="aim:goim?message=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-05-17/id-d5dc27450d9a4135b55e8f669459f407/recordType-Spot Development" title="AIM" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AIM</a></li><li class="ap_art_share ap_art_share-d57851005a80479aaeeb90a12c70b9f6"><a href="javascript:toggleShareSubMenu1d57851005a80479aaeeb90a12c70b9f6();" title="Share" onmouseover="clearShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6();setShareSubMenu1d57851005a80479aaeeb90a12c70b9f6(true);" onmouseout="setShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6();">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Share</a><div id="shareSubMenuDiv1-d57851005a80479aaeeb90a12c70b9f6" class="ap_art_SubDiv ap_art_SubDiv-d57851005a80479aaeeb90a12c70b9f6" onmouseover="clearShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6();" onmouseout="setShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6();"><p><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-05-17/id-d5dc27450d9a4135b55e8f669459f407/recordType-Spot Development" title="Google" class="ap_art_Google ap_art_Google-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Google</a></p><p><a href="http://digg.com/submit/?url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-05-17/id-d5dc27450d9a4135b55e8f669459f407/recordType-Spot Development" title="Digg" class="ap_art_Digg ap_art_Digg-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Digg</a></p><p><a href="http://del.icio.us/post?url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-05-17/id-d5dc27450d9a4135b55e8f669459f407/recordType-Spot Development" title="Del.icio.us" class="ap_art_Delicious ap_art_Delicious-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Del.icio.us</a></p><p><a href="http://reddit.com/submit?url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-05-17/id-d5dc27450d9a4135b55e8f669459f407/recordType-Spot Development" title="REddit" class="ap_art_Reddit ap_art_Reddit-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;REddit</a></p><p><a href="http://www.newsvine.com/_wine/save?popoff=1&amp;u=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-05-17/id-d5dc27450d9a4135b55e8f669459f407/recordType-Spot Development" title="NewsVine" class="ap_art_Newsvine ap_art_Newsvine-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NewsVine</a></p><p><a href="http://www.mixx.com/submit?page_url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-05-17/id-d5dc27450d9a4135b55e8f669459f407/recordType-Spot Development" title="Mixx" class="ap_art_Mixx ap_art_Mixx-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mixx</a></p><p><a href="http://www.facebook.com/share.php?u=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-05-17/id-d5dc27450d9a4135b55e8f669459f407/recordType-Spot Development&amp;t=Go west, young pine: US forests shifting with climate change" title="Facebook" class="ap_art_Facebook ap_art_Facebook-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Facebook</a></p><p><a href="http://myweb.search.yahoo.com/myresults/bookmarklet?u=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-05-17/id-d5dc27450d9a4135b55e8f669459f407/recordType-Spot Development" title="Yahoo" class="ap_art_Yahoo ap_art_Yahoo-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Yahoo</a></p></div></li><script type="text/javascript" language="JavaScript">var size = 11; var closeTimer1 = null; var timeOutSeconds = 1000; var setShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6 = function() {  closeTimer1 = setTimeout('setShareSubMenu1d57851005a80479aaeeb90a12c70b9f6(false);',timeOutSeconds); }
var clearShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6 = function() {  if (closeTimer1) { clearTimeout(closeTimer1); closeTimer1=null; } }
var setShareSubMenu1d57851005a80479aaeeb90a12c70b9f6 = function(setItOn) {  var thisDiv = document.getElementById('shareSubMenuDiv1-d57851005a80479aaeeb90a12c70b9f6'); if(setItOn){  clearShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6();  thisDiv.style.display = 'inline';  } else {  thisDiv.style.display = 'none';  } }
var toggleShareSubMenu1d57851005a80479aaeeb90a12c70b9f6 = function() {  var thisDiv = document.getElementById('shareSubMenuDiv1-d57851005a80479aaeeb90a12c70b9f6'); if(thisDiv.style.display == 'none'){  clearShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6();  thisDiv.style.display = 'inline';  } else {  thisDiv.style.display = 'none';  } }
var increaseTextSized57851005a80479aaeeb90a12c70b9f6 = function() { if (size < 14) { size = size + 3; } document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').style.fontSize = size + 'px'; var ps = document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').getElementsByTagName('p');for(var x = 0 ; x < ps.length; x++){ ps[x].style.fontSize = size + 'px'; } }
var decreaseTextSized57851005a80479aaeeb90a12c70b9f6 = function() { if (size > 8) { size = size - 3; } document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').style.fontSize = size + 'px'; var ps = document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').getElementsByTagName('p');for(var x = 0 ; x < ps.length; x++){ ps[x].style.fontSize = size + 'px'; } }
</script></ul><div style="clear:both;font-size: 11px" id="storyBodyDivd57851005a80479aaeeb90a12c70b9f6"><div><div class="apmd57851005a80479aaeeb90a12c70b9ff"><div id="apPhotoGald57851005a80479aaeeb90a12c70b9ff" class="ap_story_photo ap_story_photo-d57851005a80479aaeeb90a12c70b9ff">
  <div id="photosDiv-d57851005a80479aaeeb90a12c70b9ff">
    <div class="ap_pht ap_pht-d57851005a80479aaeeb90a12c70b9ff">
      <div class="ap_photo_wrapper">
        <img src="http://hosted2.ap.org/CBImages/?media=photo&amp;contentId=98ba1e33bd7b4af488593fbecee844c9&amp;fmt=jpg&amp;Role=Preview&amp;reldt=2017-05-17T18:13:48GMT&amp;authToken=eNoFwjEOwCAIBdATkaCgfAYPIxYTt44dPHzz3s1vdOnCVr1xYWYp1e46wxGzpAjFY0E6txLQnGRHrkyoLr%2fnHaqAWUP9AfwZFEM%3d" class="ap_photo ap_photo-d57851005a80479aaeeb90a12c70b9ff" height="176" width="250" style="padding-top:37px;" />
      </div>
      <div class="ap_pht_cap ap_pht_cap-d57851005a80479aaeeb90a12c70b9ff">In this photo provided by Songlin Fei, Purdue University, taken May 16, 2017, an Eastern white pine tree. Eastern white pine trees in the U.S. have moved more than 80 miles west since the early 1980s, according to a new study. by Songlin Fei of Purdue University. A warmer, wetter climate is helping push dozens of Eastern U.S. trees to the north and, surprisingly, west, a new study finds. (Songlin Fei/Purdue Univesity via AP)</div>
    </div>
  </div>
  <div id="photoHidDiv-d57851005a80479aaeeb90a12c70b9ff1" style="display:none;">
    <div class="ap_pht ap_pht-d57851005a80479aaeeb90a12c70b9ff">
      <div class="ap_photo_wrapper">
        <img src="http://hosted2.ap.org/CBImages/?media=photo&amp;contentId=98ba1e33bd7b4af488593fbecee844c9&amp;fmt=jpg&amp;Role=Preview&amp;reldt=2017-05-17T18:13:48GMT&amp;authToken=eNoFwjEOwCAIBdATkaCgfAYPIxYTt44dPHzz3s1vdOnCVr1xYWYp1e46wxGzpAjFY0E6txLQnGRHrkyoLr%2fnHaqAWUP9AfwZFEM%3d" class="ap_photo ap_photo-d57851005a80479aaeeb90a12c70b9ff" height="176" width="250" style="padding-top:37px;" />
      </div>
      <div class="ap_pht_cap ap_pht_cap-d57851005a80479aaeeb90a12c70b9ff">In this photo provided by Songlin Fei, Purdue University, taken May 16, 2017, an Eastern white pine tree. Eastern white pine trees in the U.S. have moved more than 80 miles west since the early 1980s, according to a new study. by Songlin Fei of Purdue University. A warmer, wetter climate is helping push dozens of Eastern U.S. trees to the north and, surprisingly, west, a new study finds. (Songlin Fei/Purdue Univesity via AP)</div>
    </div>
  </div>
  <div id="photoHidDiv-d57851005a80479aaeeb90a12c70b9ff2" style="display:none;">
    <div class="ap_pht ap_pht-d57851005a80479aaeeb90a12c70b9ff">
      <div class="ap_photo_wrapper">
        <img src="http://hosted2.ap.org/CBImages/?media=photo&amp;contentId=57f55cce77ef46f19bc33585371888e7&amp;fmt=jpg&amp;Role=Preview&amp;reldt=2017-05-17T18:14:16GMT&amp;authToken=eNoFwrENwDAIBMCJkMAPBhdeJghL7lKmYPjoruvbExPsYxkLM0OGd95tfswyi9zrkM4jtJ4EwcLgEhHlfd8NU8aA6g%2fpwRNL" class="ap_photo ap_photo-d57851005a80479aaeeb90a12c70b9ff" height="169" width="250" style="padding-top:40px;" />
      </div>
      <div class="ap_pht_cap ap_pht_cap-d57851005a80479aaeeb90a12c70b9ff">In this Feb. 6, 2007 file photo, an Eastern white pine seedling is held in Nebraska City, Neb. A warmer, wetter climate is helping push dozens of Eastern U.S. trees to the north and, surprisingly, west, a new study finds.  (AP Photo/Nati Harnik, File)</div>
    </div>
  </div>
  <div class="ap_num_navBg ap_num_navBg-d57851005a80479aaeeb90a12c70b9ff">
    <div onclick="javascript:clickPreviousPhoto('d57851005a80479aaeeb90a12c70b9ff', 2);" class="ap_lt_nav ap_lt_nav-d57851005a80479aaeeb90a12c70b9ff" id="previous_btnd57851005a80479aaeeb90a12c70b9ff">
      <nobr style="visibility:hidden">.   .</nobr>
    </div>
    <div class="ap_num_nav ap_num_nav-d57851005a80479aaeeb90a12c70b9ff" id="navContentd57851005a80479aaeeb90a12c70b9ff">
      <b>1</b> of 2</div>
    <div onclick="javascript:clickNextPhoto('d57851005a80479aaeeb90a12c70b9ff', 2);" class="ap_rt_nav ap_rt_nav-d57851005a80479aaeeb90a12c70b9ff" id="next_btnd57851005a80479aaeeb90a12c70b9ff">
      <nobr style="visibility:hidden">.   .</nobr>
    </div>
  </div>
</div>

<script>
eval("var currentItemd57851005a80479aaeeb90a12c70b9ff = 1;");
eval("var nextd57851005a80479aaeeb90a12c70b9ff = 0;");
eval("var previousd57851005a80479aaeeb90a12c70b9ff = 0;");
 </script>

</div><div class="apm3f4ee2f6c35946d0b69cdd2b9f4fdd01">
<script type="text/javascript">
var podcasts_ap;
var i = 0;
var intervalID = null;
var tbs = null;
function cp_doTabAction(n){
    var loadingDiv = document.getElementById('nowLoadingDiv');
    if (loadingDiv){
        loadingDiv.style.display = '';
    }
    var requestURL = 'http://hosted2.ap.org//json/APDEFAULT/';
    switch (n) {
        case 1:
            requestURL += 'd57851005a80479aaeeb90a12c70b943/uid-ap_tab1/djs-tabRenderDone/hdr-false/profile-true/parentlayoutname-b2f0ca3a594644ee9e50a8ec4ce2d6de/id-d5dc27450d9a4135b55e8f669459f407';
            break;
        case 2:
            requestURL += '135655ca856f4f79aad6f37c1a202843/uid-ap_tab2/djs-tabRenderDone/hdr-false/profile-true/parentlayoutname-b2f0ca3a594644ee9e50a8ec4ce2d6de/cat-Science';
            break;
        default:
            requestURL='';
            break;
    }
    if (requestURL != '')        dynamicRefresh(requestURL, -1, '');    tbs.switchTab('tab' + n, false, '-3f4ee2f6c35946d0b69cdd2b9f4fdd01');    return false;
}
function cp_Act(id) {
	document.getElementById(id).style.backgroundColor = '#eeeeee';
}
function tabRenderDone() {
    var loadingDiv = document.getElementById('nowLoadingDiv');    if (loadingDiv){        loadingDiv.style.display = "none";    }}
function doTabInitialize() {
tbs = new TAB();
tbs.name         = "tbs";
tbs.tabSpacerID  = "tbs_spacer";
tbs.tabOptionsID = "tbs_options";
tbs.tabRootID    = "tbs_tabs";
tbs.tabIDs[0] = "tab1";
tbs.boxIDs[0] = "ap_tab1";
tbs.tabIDs[1] = "tab2";
tbs.boxIDs[1] = "ap_tab2";
tbs.initialize('-3f4ee2f6c35946d0b69cdd2b9f4fdd01');
cp_doTabAction(1);
}
setTimeout('doTabInitialize();',1000);
</script>
<div class="tabWrapper" id="tbs" >
 <ul class="tabbedNavOn tabbedNavOn-3f4ee2f6c35946d0b69cdd2b9f4fdd01" id="tbs_tabs">
  <li class="lst_tb" ><a class="tabOn" id="tab1" href="" onclick="return cp_doTabAction(1);"><span class="tbtxt tbtxt-3f4ee2f6c35946d0b69cdd2b9f4fdd01">More News</span></a></li>
  <li><a class="tabOff" id="tab2" href="" onclick="return cp_doTabAction(2);"><span class="tbtxt tbtxt-3f4ee2f6c35946d0b69cdd2b9f4fdd01">Video</span></a></li>
 </ul>
<div id="nowLoadingDiv" style="display: none; position: absolute; float: right; overflow: hidden; vertical-align: top; line-height: inherit; text-align:center; padding-top:100px; padding-left:110px; z-index: 20;">
  <img src="http://hosted2.ap.org/images/loadingAnim.gif" />
</div> <div class="tabSpacerOn" id="tbs_spacer"></div>
 <div class="tabContentFrame">
 <div class="tabContentBox">
 <div class="tabBoxOn" id="ap_tab1">
  <div class="tabBoxGutter tabBoxGutter-3f4ee2f6c35946d0b69cdd2b9f4fdd01">
     <!-- More News -->
      </div>
  </div>
 <div class="tabBoxOff" id="ap_tab2">
  <div class="tabBoxGutter tabBoxGutter-3f4ee2f6c35946d0b69cdd2b9f4fdd01">
     <!-- Video -->
      </div>
  </div>
 </div>
 </div>
 <p class="tabOptionsOn" id="tbs_options"><a href="#tbs" onclick="return false;"></a></p></div>

</div><div class="apm28ce4deadd064454a043f971881e427f"><div id="APHosted2Ad-Rectangle1"></div>
<br />
<div id="APHosted2Ad-Rectangle2"></div>
<script type='text/javascript'>
     googletag.cmd.push(function() { googletag.display('APHosted2Ad-Rectangle1'); });
     googletag.cmd.push(function() { googletag.display('APHosted2Ad-Rectangle2'); });
</script>
</div><div class="apm609c5d1dd2f44109add185459c9b0d7f"><table style="border-bottom: #000000 1px solid; border-left: #000000 1px solid; margin-top: 10px; float: left; border-top: #000000 1px solid; border-right: #000000 1px solid" width="180">
    <tbody>
        <tr style="background-color: #cccccc">
            <td><span class="tabletitle">Buy AP Photo Reprints</span></td>
        </tr>
        <tr>
            <td>
            <table border="0" cellspacing="0" cellpadding="0" width="100%">
                <tbody>
                    <tr>
                        <td>
                        <div id="ap_buy_photo">
                        <table border="0" cellspacing="0" cellpadding="0">
                            <tbody>
                                <tr align="right">
                                    <td><img alt="" src="http://hosted2.ap.org//images/spacer.gif" width="35" height="20" /><a href="http://www.apimages.com/Print-Store?ss=-6543"><img border="0" alt="" src="http://hosted.ap.org/specials/images/ap_photo_promo.jpg" /></a></td>
                                </tr>
                            </tbody>
                        </table>
                        </div>
                        </td>
                    </tr>
                </tbody>
            </table>
            </td>
        </tr>
    </tbody>
</table>
</div></div><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content"><span id="dateLine" class="dateline">WASHINGTON</span> (AP) — A warmer, wetter climate is helping push dozens of Eastern U.S. trees to the north and, surprisingly, west, a new study finds.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">The eastern white pine is going west, more than 80 miles (130 kilometers) since the early 1980s. The eastern cottonwood has been heading 77 miles north (124 kilometers), according to the research based on about three decades of forest data.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">The northward shift to get to cooler weather was expected, but lead author Songlin Fei of Purdue University and several outside experts were surprised by the move to the west, which was larger and in a majority of the species.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">New trees tend to sprout farther north and west while the trees that are farther south and east tend to die off, shifting the geographic center of where trees live. Think of it as a line of people stretching, said Fei.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Detailed observations of 86 different tree species showed, in general, the concentrations of eastern U.S. tree species have shifted more than 25 miles west (45 kilometers) and 20 miles (33 kilometers) north, the researchers reported in the journal <A HREF="http://advances.sciencemag.org/">Science Advances</A> on Wednesday.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">One of the more striking examples is the scarlet oak, which in nearly three decades has moved more than 127 miles (205 kilometers) to the northwest from the Appalachians, he said. Now it's reduced in the Southeast and more popular in the Midwest.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">"This analysis provides solid evidence that changes are <A HREF="http://nca2014.globalchange.gov/report/sectors/forests">occurring</A> ," former U.S. Forest Chief Michael Dombeck said in an email. "It's critical that we not ignore what analyses like these and what science is telling us about what is happening in nature."</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">The westward movement helped point to climate change — especially wetter weather — as the biggest of many culprits behind the shift, Fei said. The researchers did factor in people cutting down trees and changes to what trees are planted and where, he said.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">With the Southeast generally drying and the West getting wetter, that explanation makes some sense, but not completely, said Brent Sohngen at Ohio State University, who was not involved in the study.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">"There is no doubt some signature of climate change," he said in an email. But given the rapid rates of change reported, harvesting, forest fires and other disturbances, are probably still playing a more significant role than climate change, he wrote.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">___</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Follow Seth Borenstein at http://twitter.com/borenbears and his work can be found at <A HREF="http://tinyurl.com/sethap">http://tinyurl.com/sethap</A></P><!-- SourceOrganizationStart --><span id="sourceOrganization" class="source-org vcard"><a title="Associated Press" href="http://www.ap.org" class="url org fn">Associated Press</a></span><!-- SourceOrganizationEnd --><div id="CopyrightLine" style="font-size: 8px;font-family: Verdana;color: #EEEEEE;font-style: Normal"><span id="license-f5c18926-9463-4edd-8a38-3939d0fd9f79"><a rel="item-license" href="#license-f5c18926-9463-4edd-8a38-3939d0fd9f79">Copyright 2017 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</a></span></div></div><div id="classifications" style="display: none;"><div><div class="categories"><small>News Topics: <a href="http://example.com/v1/Tags.svc/Science" rel="tag">Science</a>, <a href="http://example.com/v1/Tags.svc/Environmental+concerns" rel="tag">Environmental concerns</a>, <a href="http://example.com/v1/Tags.svc/Environment" rel="tag">Environment</a>, <a href="http://example.com/v1/Tags.svc/Environment+and+nature" rel="tag">Environment and nature</a>, <a href="http://example.com/v1/Tags.svc/Atmospheric+science" rel="tag">Atmospheric science</a>, <a href="http://example.com/v1/Tags.svc/Earth+science" rel="tag">Earth science</a>, <a href="http://example.com/v1/Tags.svc/Pine+trees" rel="tag">Pine trees</a>, <a href="http://example.com/v1/Tags.svc/Conifers" rel="tag">Conifers</a>, <a href="http://example.com/v1/Tags.svc/Trees" rel="tag">Trees</a>, <a href="http://example.com/v1/Tags.svc/Plants" rel="tag">Plants</a>, <a href="http://example.com/v1/Tags.svc/Climatology" rel="tag">Climatology</a>, <a href="http://example.com/v1/Tags.svc/Climate" rel="tag">Climate</a>, <a href="http://example.com/v1/Tags.svc/Climate+change" rel="tag">Climate change</a>, <a href="http://example.com/v1/Tags.svc/Botany" rel="tag">Botany</a>, <a href="http://example.com/v1/Tags.svc/Biology" rel="tag">Biology</a>, <a href="http://example.com/v1/Tags.svc/Forests" rel="tag">Forests</a></small></div><br /><div class="entities"><small>People, Places and Companies: <a href="http://example.com/v1/Tags.svc/United+States" rel="tag">United States</a></small></div></div></div><ul class="ap_art_tool ap_art_tool-d57851005a80479aaeeb90a12c70b9f6"><li class="ap_art_Aim ap_art_Aim-d57851005a80479aaeeb90a12c70b9f6"><a href="aim:goim?message=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-05-17/id-d5dc27450d9a4135b55e8f669459f407/recordType-Spot Development" title="AIM" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AIM</a></li><li class="ap_art_share ap_art_share-d57851005a80479aaeeb90a12c70b9f6"><a href="javascript:toggleShareSubMenu2d57851005a80479aaeeb90a12c70b9f6();" title="Share" onmouseover="clearShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6();setShareSubMenu2d57851005a80479aaeeb90a12c70b9f6(true);" onmouseout="setShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6();">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Share</a><div id="shareSubMenuDiv2-d57851005a80479aaeeb90a12c70b9f6" class="ap_art_SubDiv ap_art_SubDiv-d57851005a80479aaeeb90a12c70b9f6" onmouseover="clearShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6();" onmouseout="setShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6();"><p><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-05-17/id-d5dc27450d9a4135b55e8f669459f407/recordType-Spot Development" title="Google" class="ap_art_Google ap_art_Google-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Google</a></p><p><a href="http://digg.com/submit/?url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-05-17/id-d5dc27450d9a4135b55e8f669459f407/recordType-Spot Development" title="Digg" class="ap_art_Digg ap_art_Digg-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Digg</a></p><p><a href="http://del.icio.us/post?url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-05-17/id-d5dc27450d9a4135b55e8f669459f407/recordType-Spot Development" title="Del.icio.us" class="ap_art_Delicious ap_art_Delicious-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Del.icio.us</a></p><p><a href="http://reddit.com/submit?url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-05-17/id-d5dc27450d9a4135b55e8f669459f407/recordType-Spot Development" title="REddit" class="ap_art_Reddit ap_art_Reddit-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;REddit</a></p><p><a href="http://www.newsvine.com/_wine/save?popoff=1&amp;u=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-05-17/id-d5dc27450d9a4135b55e8f669459f407/recordType-Spot Development" title="NewsVine" class="ap_art_Newsvine ap_art_Newsvine-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NewsVine</a></p><p><a href="http://www.mixx.com/submit?page_url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-05-17/id-d5dc27450d9a4135b55e8f669459f407/recordType-Spot Development" title="Mixx" class="ap_art_Mixx ap_art_Mixx-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mixx</a></p><p><a href="http://www.facebook.com/share.php?u=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-05-17/id-d5dc27450d9a4135b55e8f669459f407/recordType-Spot Development&amp;t=Go west, young pine: US forests shifting with climate change" title="Facebook" class="ap_art_Facebook ap_art_Facebook-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Facebook</a></p><p><a href="http://myweb.search.yahoo.com/myresults/bookmarklet?u=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-05-17/id-d5dc27450d9a4135b55e8f669459f407/recordType-Spot Development" title="Yahoo" class="ap_art_Yahoo ap_art_Yahoo-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Yahoo</a></p></div></li><script type="text/javascript" language="JavaScript">var size = 11; var closeTimer2 = null; var timeOutSeconds = 1000; var setShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6 = function() {  closeTimer2 = setTimeout('setShareSubMenu2d57851005a80479aaeeb90a12c70b9f6(false);',timeOutSeconds); }
var clearShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6 = function() {  if (closeTimer2) { clearTimeout(closeTimer2); closeTimer2=null; } }
var setShareSubMenu2d57851005a80479aaeeb90a12c70b9f6 = function(setItOn) {  var thisDiv = document.getElementById('shareSubMenuDiv2-d57851005a80479aaeeb90a12c70b9f6'); if(setItOn){  clearShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6();  thisDiv.style.display = 'inline';  } else {  thisDiv.style.display = 'none';  } }
var toggleShareSubMenu2d57851005a80479aaeeb90a12c70b9f6 = function() {  var thisDiv = document.getElementById('shareSubMenuDiv2-d57851005a80479aaeeb90a12c70b9f6'); if(thisDiv.style.display == 'none'){  clearShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6();  thisDiv.style.display = 'inline';  } else {  thisDiv.style.display = 'none';  } }
var increaseTextSized57851005a80479aaeeb90a12c70b9f6 = function() { if (size < 14) { size = size + 3; } document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').style.fontSize = size + 'px'; var ps = document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').getElementsByTagName('p');for(var x = 0 ; x < ps.length; x++){ ps[x].style.fontSize = size + 'px'; } }
var decreaseTextSized57851005a80479aaeeb90a12c70b9f6 = function() { if (size > 8) { size = size - 3; } document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').style.fontSize = size + 'px'; var ps = document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').getElementsByTagName('p');for(var x = 0 ; x < ps.length; x++){ ps[x].style.fontSize = size + 'px'; } }
</script></ul></div>

<script>
eval("var currentItemd57851005a80479aaeeb90a12c70b9f6 = 1;");
eval("var nextd57851005a80479aaeeb90a12c70b9f6 = 0;");
eval("var previousd57851005a80479aaeeb90a12c70b9f6 = 0;");
 </script>

</div></div></div><div class="aprb8f8de378588483e9816544eaf3367d5"><!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
            var _vrq = _vrq || [];
            _vrq.push(['id', 63]);
            _vrq.push(['track', function(){}]);
            (function(d, a) {
                        var s = d.createElement(a),
                        x = d.getElementsByTagName(a)[0];
                        s.async = true;
                        s.src = 'http://a.visualrevenue.com/vrs.js';
                        x.parentNode.insertBefore(s, x);
            })(document, 'script');
</script><!-- End of VR RR Tracking Script - All rights reserved -->
<br />
<script type='text/javascript'>
s_ap=new Object();
s_ap.pageName= 'APDEFAULT-Article-Go west, young pine: US forests shifting with climate change';
s_ap.server='hosted2.ap.org';
s_ap.channel='APDEFAULT';
s_ap.pageType='';
s_ap.prop1 = 'Article';
s_ap.prop2 = 'APDEFAULT';
s_ap.prop3 = 'BC-US-SCI--Shifting Forests,1st Ld-Writethru';
s_ap.prop4 = '';
s_ap.prop5 = '';
s_ap.prop6 = '';
s_ap.prop7 = 'Go west, young pine: US forests shifting with climate change';
s_ap.prop8 = '';
s_ap.prop9 = 'Science';
s_ap.prop10 = '';
s_ap.prop11 = '';
s_ap.prop12 = '';
s_ap.prop14 = '';
s_ap.prop15 = '';
s_ap.prop16 = '';
s_ap.prop17 = '';
s_ap.prop18 = '';
s_ap.prop19 = '';
s_ap.prop20 = 'AP';
//START OF GOOGLE ANALYTICS TAGGING
//THE ABOVE COMMENT IS MANDATORY
</script>
<!-- Start Quantcast tag -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = "http://edge.quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({
qacct:"p-e0GvCy8TRpZ6U"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-e0GvCy8TRpZ6U.gif" border="0" height="1" width="1" alt="Quantcast"/ />
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- START OF SmartSource Data Collector TAG -->
<!-- Copyright (c) 1996-2009 WebTrends Inc. All rights reserved. -->
<!-- Version: 8.6.2 --><!-- Tag Builder Version: 3.0 -->
<!-- Created: 9/17/2009 1:26:35 PM  -->
<script src="http://hosted2.ap.org/scripts/webtrends-ap.js" type="text/javascript">
</script>
<!-- ----------------------------------------------------------------------------------- -->
<!-- Warning: The two script blocks below must remain inline. Moving them to an external -->
<!-- JavaScript include file can cause serious problems with cross-domain tracking. -->
<!-- ----------------------------------------------------------------------------------- -->
<!--
<script type="text/javascript">
var _tagAP = new WebTrendsAP();
_tagAP.dcsGetId();
//_tagAP.DCSext.param_name = param_value;
if(typeof(s_ap)!='undefined'){
_tagAP.DCSext.wt_pagename = s_ap.pageName;
_tagAP.DCSext.wt_siteid = s_ap.prop2;
_tagAP.DCSext.wt_storyslug = s_ap.prop3;
_tagAP.DCSext.wt_sectionfront = s_ap.prop1;
_tagAP.DCSext.wt_server = s_ap.server;
_tagAP.DCSext.wt_channel = s_ap.channel;
_tagAP.DCSext.wt_pagetype = s_ap.pageType;
_tagAP.DCSext.wt_interactiveName = s_ap.prop4;
_tagAP.DCSext.wt_video = s_ap.prop5;
_tagAP.DCSext.wt_photoGalleryName = s_ap.prop6;
_tagAP.DCSext.wt_headline = s_ap.prop7;
_tagAP.DCSext.wt_videoName = s_ap.prop8;
_tagAP.DCSext.wt_sectionCategory = s_ap.prop9;
_tagAP.DCSext.wt_storyCategory = s_ap.prop10;
_tagAP.DCSext.wt_searchTerm = s_ap.prop11;
_tagAP.DCSext.wt_interactiveCategory = s_ap.prop12;
_tagAP.DCSext.wt_storyByline = s_ap.prop14;
_tagAP.DCSext.wt_photoGallery = s_ap.prop15;
_tagAP.DCSext.wt_photoPage = s_ap.prop16;
_tagAP.DCSext.wt_photoFlash = s_ap.prop17;
_tagAP.DCSext.wt_photoThumbnail = s_ap.prop18;
_tagAP.DCSext.wt_interactiveCredit = s_ap.prop19;
_tagAP.DCSext.wt_source = s_ap.prop20;
}
_tagAP.dcsCollect();
</script>
<noscript></noscript> -->  <!-- END OF SmartSource Data Collector TAG --> <bgsound cep="68"><bgsound cep="80"><bgsound cep="81"><NOSCRIPT></NOSCRIPT><bgsound cep="69"><bgsound cep="70"><bgsound cep="71"><bgsound cep="72"><bgsound cep="73"><bgsound cep="74"><bgsound cep="82"><bgsound cep="75"><bgsound cep="76"><bgsound cep="77"><bgsound cep="78"><bgsound cep="83"><bgsound cep="84"><NOSCRIPT></NOSCRIPT><bgsound cep="79"><br />
<div style="height: 97%;"></div>
<br />
<!-- Begin comScore Tag -->
<script type="text/javascript">
document.write(unescape("%3Cscript src='http://b.scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>
<script type="text/javascript">
COMSCORE.beacon({
c1:2,
c2:"11304492",
c3:"",
c4:"",
c5:"",
c6:"",
c15:""
});
</script>
<noscript>
<imgsrc="http://b.scorecardresearch.com/p?c1=2&c2=11304492&c3=&c4=&c5=&c6=&c15=&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
<div style="text-align: left; width: 100%; vertical-align: bottom; clear: both;"><a href="http://hosted2.ap.org/APDEFAULT/Privacy">AP Privacy Policy</a> <a href="http://hosted2.ap.org/APDEFAULT/Terms"> | AP Terms of Use</a> </div>
</div></div></div> </td>
                                <!-- Right Column Ends-->
                            </tr>
                        </tbody>
                    </table>
                    </div>
                    </div>
                    <!-- Home Page Content [End]--></td>
                    <td class="centerright">
                    <div class="shdCntRight"></div>
                    <br />
                    </td>
                </tr>
                <!-- Page Footer [Begin]-->
                <tr>
                    <td class="footerleftbot"><br />
                    </td>
                    <td class="footercontentmidbot"><br />
                    </td>
                    <td class="footerrightbot" colspan="2"><br />
                    </td>
                </tr>
                <!-- Page Footer [End]-->
                <tr>
                    <td class="bottomleft"><br />
                    </td>
                    <td class="bottomiddle"><br />
                    </td>
                    <td class="bottomright"><br />
                    </td>
                </tr>
            </tbody>
        </table>
        </div>
        <!-- Page Content Section [End]--><!-- User/language Specific Header [Begin] -->
        <div class="legalfooter">&#169; &nbsp;Associated Press. All Rights Reserved. </div>
        <!-- User/language Specific Header [End] --></div>
    </body>
</html>