<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN""http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
        
<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-19104461-7']);
_gaq.push(['_setDomainName', 'ap.org']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_setCustomVar', 1, 'Host', 'hosted2.ap.org', 1]);
_gaq.push(['_setCustomVar', 2, 'SidCode', 'APDEFAULT', 1]);
_gaq.push(['_setCustomVar', 3, 'Headline', 'Trump urges GOP to repeal Obama law now, replace later', 3]);
_gaq.push(['_setCustomVar', 4,'Source','AP',3]);
_gaq.push(['_trackPageview']);
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.defineSlot('/15786418/Hosted2_customer/APDEFAULT/rectangle', [300, 250], 'APHosted2Ad-Rectangle1').addService(googletag.pubads());
googletag.defineSlot('/15786418/Hosted2_customer/APDEFAULT/rectangle', [300, 250], 'APHosted2Ad-Rectangle2').addService(googletag.pubads());
googletag.defineSlot('/15786418/Hosted2_customer/APDEFAULT/banner', [728, 90], 'APHosted2Ad-Banner').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

(function() {
var ga = document.createElement('script');
ga.type = 'text/javascript'; ga.async = true;
ga.src = 'http://www.google-analytics.com/ga.js';
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
gads.src = 'http://www.googletagservices.com/tag/js/gpt.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
s.parentNode.insertBefore(gads, s);
})();
  

</script>
<link href="http://hosted2-static.ap.org/css/ComponentTypes/StoryPhoto.css" rel="Stylesheet" type="text/css" />
<script src="http://hosted2-static.ap.org/scripts/ComponentTypes/Story.js" language="javascript" type="text/javascript"></script>
<link href="http://hosted2.ap.org/css/Hosted.css" rel="Stylesheet" type="text/css" />
<link href="http://hosted2-static.ap.org/css/ComponentTypes/TabContainer.css" rel="Stylesheet" type="text/css" />
<script src="http://hosted2-static.ap.org/scripts/swfobject.js" language="javascript" type="text/javascript"></script>
<script src="http://hosted2-static.ap.org/scripts/Tab_Function_Lib.js" language="javascript" type="text/javascript"></script>
<script src="http://hosted2-static.ap.org/scripts/dynamicScript.js" language="javascript" type="text/javascript"></script>
<script src="http://hosted2-static.ap.org/scripts/apovn.js" language="javascript" type="text/javascript"></script>
<link href="http://hosted2-static.ap.org/css/ComponentTypes/Story.css" rel="Stylesheet" type="text/css" />
<style type="text/css">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</style><title>Associated Press</title>
        <meta content="text/html; charset=iso-8859-1" http-equiv="Content-Type" />
        <meta content="no-cache" http-equiv="Cache-Control" />
        <meta content="no-cache" http-equiv="Pragma" />
        <meta name="Keywords" content="" />
        <meta name="Description" content="" />
        <meta name="developers" content="www.ap.org" />
        <meta name="author" content="AP Story" />
        <meta name="distribution" content="GLOBAL" />
        <meta name="robots" content="index,follow" />
        <meta name="revisit-after" content="5 days" />
        <link rel="shortcut icon" type="image/x-icon" href="http://h2branding.ap.org/ftphosted/Customdesign/mnTmpl/favicon.ico" />
        <link rel="stylesheet" type="text/css" href="http://h2branding.ap.org/ftphosted/Customdesign/mnTmpl/css/hosted2.css" /><script src="http://h2branding.ap.org/ftphosted/Customdesign/mnTmpl/js/lib.js" type=text/javascript></script>
    </head>
    <body style="padding-bottom: 3px; padding-left: 3px; padding-right: 3px; padding-top: 3px" onload="mainFn()" class="mnFrnt">
        <div style="padding-bottom: 0px; padding-left: 15px; padding-right: 15px; padding-top: 0px" align="center"><!-- Page Content Section [Begin]-->
        <div class="main"><!-- User/language Specific Header [Begin] -->
        <div class="personalizedSection">
        <div class="tpNavBr">
        <div id="user"><a class="link" title="About AP" href="http://www.ap.org">About AP</a> </div>
        </div>
        </div>
        <!-- User/language Specific Header [End] -->
        <table class="vTop" cellspacing="0" cellpadding="0">
            <tbody>
                <tr>
                    <td class="topleft"><br />
                    </td>
                    <td class="topmiddle"><br />
                    </td>
                    <td class="topright"><br />
                    </td>
                </tr>
                <tr>
                    <td class="centerleft">
                    <div class="shdCntLeft"></div>
                    <br />
                    </td>
                    <td class="pagecontent"><!-- Page Header [Begin]-->
                    <div style="padding-bottom: 0px" class="banner">
                    <div class="logo"><a title="Associated Press" href="http://hosted2.ap.org"></a></div>
                    <div class="logo_desc"><span>Essential News from The Associated Press</span></div>
                    </div>
                    <!-- Page Header [End]--><!-- Home Page Content [Begin]-->
                    <div class="mn_cnt">
                    <div class="frm_cnt">
                    <table class="pnlGrdTbl">
                        <tbody>
                            <tr>
                                <!-- Middle Column-->
                                <td class="mdColumn brnd"><div class="apl85288f909a7b4921ad24f2e437e0774d"><div class="apr2ae43472b910483688d214f8719f20dd"><div class="apr2b80fd0517d143f39842ffed9a638bfe"><div class="apr7c3a14eab5dc4b88b922f60e5725624f"><div class="apmd57851005a80479aaeeb90a12c70b9f6"><script src="http://hosted2-static.ap.org/scripts/wz_tooltip.js" language="javascript" type="text/javascript"></script>

<!-- HnewsStart -->
<div class="ap_story ap_story-d57851005a80479aaeeb90a12c70b9f6 hnews hentry item"><span class="ap_art_textrsz ap_art_textrsz-d57851005a80479aaeeb90a12c70b9f6"><span class="ap_art_inctext_sma ap_art_inctext_sma-d57851005a80479aaeeb90a12c70b9f6">A</span><span class="ap_art_inctext_mda ap_art_inctext_mda-d57851005a80479aaeeb90a12c70b9f6">A</span><span class="ap_art_inctext_bga ap_art_inctext_bga-d57851005a80479aaeeb90a12c70b9f6">A</span><span class="ap_art_Dec_Text ap_art_Dec_Text-d57851005a80479aaeeb90a12c70b9f6" onClick="decreaseTextSized57851005a80479aaeeb90a12c70b9f6();">&nbsp;</span><span class="ap_art_Inc_Text ap_art_Inc_Text-d57851005a80479aaeeb90a12c70b9f6" onClick="increaseTextSized57851005a80479aaeeb90a12c70b9f6();">&nbsp;</span></span><span class="updated dtstamp" title="2017-06-30T14:04:12Z"><span class="ap_dt_stmp ap_dt_stmp-d57851005a80479aaeeb90a12c70b9f6">Jun. 30, 2017</span>&nbsp;<span class="ap_tm_stmp ap_tm_stmp-d57851005a80479aaeeb90a12c70b9f6">10:04 AM ET</span></span><br /><span class="ap_head ap_head-d57851005a80479aaeeb90a12c70b9f6 entry-title">Trump urges GOP to repeal Obama law now, replace later</span><br /><span id="byLine" style="display:none;" class="author vcard"><a class="url fn" href="http://example.com/v1/Journalists.svc/By+ALAN+FRAM">By ALAN FRAM</a></span><span class="ap_by ap_by-d57851005a80479aaeeb90a12c70b9f6">By ALAN FRAM</span><span class="ap_by_title ap_by_title-d57851005a80479aaeeb90a12c70b9f6">, Associated Press</span><span>&nbsp;<a rel="principles" title="THE ASSOCIATED PRESS STATEMENT OF NEWS VALUES AND PRINCIPLES" href="http://www.ap.org/newsvalues/index.html"><img src="http://hosted2.ap.org/NewsArchive/images/icon/principles-book-blue.png" style="border-style:none;" alt="THE ASSOCIATED PRESS STATEMENT OF NEWS VALUES AND PRINCIPLES" /></a>&nbsp;</span><br /><ul class="ap_art_tool ap_art_tool-d57851005a80479aaeeb90a12c70b9f6"><li class="ap_art_Aim ap_art_Aim-d57851005a80479aaeeb90a12c70b9f6"><a href="aim:goim?message=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-06-30/id-5cebabfe87114201af7b8a15eded874c/recordType-Spot Development" title="AIM" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AIM</a></li><li class="ap_art_share ap_art_share-d57851005a80479aaeeb90a12c70b9f6"><a href="javascript:toggleShareSubMenu1d57851005a80479aaeeb90a12c70b9f6();" title="Share" onmouseover="clearShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6();setShareSubMenu1d57851005a80479aaeeb90a12c70b9f6(true);" onmouseout="setShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6();">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Share</a><div id="shareSubMenuDiv1-d57851005a80479aaeeb90a12c70b9f6" class="ap_art_SubDiv ap_art_SubDiv-d57851005a80479aaeeb90a12c70b9f6" onmouseover="clearShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6();" onmouseout="setShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6();"><p><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-06-30/id-5cebabfe87114201af7b8a15eded874c/recordType-Spot Development" title="Google" class="ap_art_Google ap_art_Google-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Google</a></p><p><a href="http://digg.com/submit/?url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-06-30/id-5cebabfe87114201af7b8a15eded874c/recordType-Spot Development" title="Digg" class="ap_art_Digg ap_art_Digg-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Digg</a></p><p><a href="http://del.icio.us/post?url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-06-30/id-5cebabfe87114201af7b8a15eded874c/recordType-Spot Development" title="Del.icio.us" class="ap_art_Delicious ap_art_Delicious-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Del.icio.us</a></p><p><a href="http://reddit.com/submit?url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-06-30/id-5cebabfe87114201af7b8a15eded874c/recordType-Spot Development" title="REddit" class="ap_art_Reddit ap_art_Reddit-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;REddit</a></p><p><a href="http://www.newsvine.com/_wine/save?popoff=1&amp;u=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-06-30/id-5cebabfe87114201af7b8a15eded874c/recordType-Spot Development" title="NewsVine" class="ap_art_Newsvine ap_art_Newsvine-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NewsVine</a></p><p><a href="http://www.mixx.com/submit?page_url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-06-30/id-5cebabfe87114201af7b8a15eded874c/recordType-Spot Development" title="Mixx" class="ap_art_Mixx ap_art_Mixx-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mixx</a></p><p><a href="http://www.facebook.com/share.php?u=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-06-30/id-5cebabfe87114201af7b8a15eded874c/recordType-Spot Development&amp;t=Trump urges GOP to repeal Obama law now, replace later" title="Facebook" class="ap_art_Facebook ap_art_Facebook-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Facebook</a></p><p><a href="http://myweb.search.yahoo.com/myresults/bookmarklet?u=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-06-30/id-5cebabfe87114201af7b8a15eded874c/recordType-Spot Development" title="Yahoo" class="ap_art_Yahoo ap_art_Yahoo-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Yahoo</a></p></div></li><script type="text/javascript" language="JavaScript">var size = 11; var closeTimer1 = null; var timeOutSeconds = 1000; var setShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6 = function() {  closeTimer1 = setTimeout('setShareSubMenu1d57851005a80479aaeeb90a12c70b9f6(false);',timeOutSeconds); }
var clearShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6 = function() {  if (closeTimer1) { clearTimeout(closeTimer1); closeTimer1=null; } }
var setShareSubMenu1d57851005a80479aaeeb90a12c70b9f6 = function(setItOn) {  var thisDiv = document.getElementById('shareSubMenuDiv1-d57851005a80479aaeeb90a12c70b9f6'); if(setItOn){  clearShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6();  thisDiv.style.display = 'inline';  } else {  thisDiv.style.display = 'none';  } }
var toggleShareSubMenu1d57851005a80479aaeeb90a12c70b9f6 = function() {  var thisDiv = document.getElementById('shareSubMenuDiv1-d57851005a80479aaeeb90a12c70b9f6'); if(thisDiv.style.display == 'none'){  clearShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6();  thisDiv.style.display = 'inline';  } else {  thisDiv.style.display = 'none';  } }
var increaseTextSized57851005a80479aaeeb90a12c70b9f6 = function() { if (size < 14) { size = size + 3; } document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').style.fontSize = size + 'px'; var ps = document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').getElementsByTagName('p');for(var x = 0 ; x < ps.length; x++){ ps[x].style.fontSize = size + 'px'; } }
var decreaseTextSized57851005a80479aaeeb90a12c70b9f6 = function() { if (size > 8) { size = size - 3; } document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').style.fontSize = size + 'px'; var ps = document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').getElementsByTagName('p');for(var x = 0 ; x < ps.length; x++){ ps[x].style.fontSize = size + 'px'; } }
</script></ul><div style="clear:both;font-size: 11px" id="storyBodyDivd57851005a80479aaeeb90a12c70b9f6"><div><div class="apmd57851005a80479aaeeb90a12c70b9ff"><div id="apPhotoGald57851005a80479aaeeb90a12c70b9ff" class="ap_story_photo ap_story_photo-d57851005a80479aaeeb90a12c70b9ff">
  <div id="photosDiv-d57851005a80479aaeeb90a12c70b9ff">
    <div class="ap_pht ap_pht-d57851005a80479aaeeb90a12c70b9ff">
      <div class="ap_photo_wrapper">
        <img src="http://hosted2.ap.org/CBImages/?media=photo&amp;contentId=c55e138e3cd44e8d9b48d82317a50c06&amp;fmt=jpg&amp;Role=Preview&amp;reldt=2017-06-28T16:04:44GMT&amp;authToken=eNoFwrkNwDAIAMCJkMD8hYeJMYW7lCk8fHR3%2b5vGxqIkzoKIbpq3zizVJo4Gri0gHRtyScCOweSPYqHd80614aSJ%2bQPtPhN8" class="ap_photo ap_photo-d57851005a80479aaeeb90a12c70b9ff" height="166" width="250" style="padding-top:42px;" />
      </div>
      <div class="ap_pht_cap ap_pht_cap-d57851005a80479aaeeb90a12c70b9ff">President Donald Trump speaks during an energy roundtable with tribal, state, and local leaders in the Roosevelt Room of the White House, Wednesday, June 28, 2017, in Washington. (AP Photo/Evan Vucci)</div>
    </div>
  </div>
  <div id="photoHidDiv-d57851005a80479aaeeb90a12c70b9ff1" style="display:none;">
    <div class="ap_pht ap_pht-d57851005a80479aaeeb90a12c70b9ff">
      <div class="ap_photo_wrapper">
        <img src="http://hosted2.ap.org/CBImages/?media=photo&amp;contentId=c55e138e3cd44e8d9b48d82317a50c06&amp;fmt=jpg&amp;Role=Preview&amp;reldt=2017-06-28T16:04:44GMT&amp;authToken=eNoFwrkNwDAIAMCJkMD8hYeJMYW7lCk8fHR3%2b5vGxqIkzoKIbpq3zizVJo4Gri0gHRtyScCOweSPYqHd80614aSJ%2bQPtPhN8" class="ap_photo ap_photo-d57851005a80479aaeeb90a12c70b9ff" height="166" width="250" style="padding-top:42px;" />
      </div>
      <div class="ap_pht_cap ap_pht_cap-d57851005a80479aaeeb90a12c70b9ff">President Donald Trump speaks during an energy roundtable with tribal, state, and local leaders in the Roosevelt Room of the White House, Wednesday, June 28, 2017, in Washington. (AP Photo/Evan Vucci)</div>
    </div>
  </div>
  <div id="photoHidDiv-d57851005a80479aaeeb90a12c70b9ff2" style="display:none;">
    <div class="ap_pht ap_pht-d57851005a80479aaeeb90a12c70b9ff">
      <div class="ap_photo_wrapper">
        <img src="http://hosted2.ap.org/CBImages/?media=photo&amp;contentId=ffbfc0096119439397331051996ad692&amp;fmt=jpg&amp;Role=Preview&amp;reldt=2017-06-29T19:50:45GMT&amp;authToken=eNoNwzEOgCAQBMAXXbLrHUe24DEKktBZWvB4nWT2%2fbb09CiM6gGgZtHuq815zQ7IkpSFy03V3YhCKc%2bROvZ6mlFg%2fhEfAKYTFg%3d%3d" class="ap_photo ap_photo-d57851005a80479aaeeb90a12c70b9ff" height="198" width="250" style="padding-top:26px;" />
      </div>
      <div class="ap_pht_cap ap_pht_cap-d57851005a80479aaeeb90a12c70b9ff">President Donald Trump speaks at the Department of Energy in Washington, Thursday, June 29, 2017. (AP Photo/Susan Walsh)</div>
    </div>
  </div>
  <div id="photoHidDiv-d57851005a80479aaeeb90a12c70b9ff3" style="display:none;">
    <div class="ap_pht ap_pht-d57851005a80479aaeeb90a12c70b9ff">
      <div class="ap_photo_wrapper">
        <img src="http://hosted2.ap.org/CBImages/?media=photo&amp;contentId=ad616de57c454e88a36bf23acb91cec2&amp;fmt=jpg&amp;Role=Preview&amp;reldt=2017-06-27T20:36:57GMT&amp;authToken=eNoFwjsOwCAIANATkYD8ZPAwijRx69jBwzfv3fqGsbEoibMgopvGzTPmNrJdCp6iINU7TLYFT%2bOZKygr2z3v0B7qGEE%2f%2fBsUQA%3d%3d" class="ap_photo ap_photo-d57851005a80479aaeeb90a12c70b9ff" height="164" width="250" style="padding-top:43px;" />
      </div>
      <div class="ap_pht_cap ap_pht_cap-d57851005a80479aaeeb90a12c70b9ff">President Donald Trump, center, speaks as he meets with Republican senators on health care in the East Room of the White House in Washington, Tuesday, June 27, 2017. Sen. Susan Collins, R-Maine, left, and Sen. Lisa Murkowski, R-Alaska, right, listen (AP Photo/Susan Walsh)</div>
    </div>
  </div>
  <div id="photoHidDiv-d57851005a80479aaeeb90a12c70b9ff4" style="display:none;">
    <div class="ap_pht ap_pht-d57851005a80479aaeeb90a12c70b9ff">
      <div class="ap_photo_wrapper">
        <img src="http://hosted2.ap.org/CBImages/?media=photo&amp;contentId=09afa133d31a494cb81dd7fc1b719706&amp;fmt=jpg&amp;Role=Preview&amp;reldt=2017-06-29T17:00:51GMT&amp;authToken=eNoFwjkOgDAMBMAXWVqzjo2LPCYHkdJRUuTxaOY8X3U6ragFDUB4yTN2RbbVlJRJbWJpQ%2fqtU2asoT00A372Wy8CVyHjB%2b7AE40%3d" class="ap_photo ap_photo-d57851005a80479aaeeb90a12c70b9ff" height="183" width="250" style="padding-top:33px;" />
      </div>
      <div class="ap_pht_cap ap_pht_cap-d57851005a80479aaeeb90a12c70b9ff">Amelie Hahn of Jackson, waves a message sign on behalf of her daughter. noting the importance of Medicaid for her continued health care, as she and other social service activists, Medicaid recipients and their supporters stage a protest outside the building that houses the offices of U.S. Sen. Thad Cochran, R-Miss., Thursday, June 29, 2017, in Jackson, Miss. About 35 participants began the morning with a protest at Cochran's office, while sending some representatives to meet with his staff. By mid afternoon, the same group continued their outdoor protest at the federal courthouse where U.S. Sen. Roger Wicker, R-Miss., maintains offices. (AP Photo/Rogelio V. Solis)</div>
    </div>
  </div>
  <div id="photoHidDiv-d57851005a80479aaeeb90a12c70b9ff5" style="display:none;">
    <div class="ap_pht ap_pht-d57851005a80479aaeeb90a12c70b9ff">
      <div class="ap_photo_wrapper">
        <img src="http://hosted2.ap.org/CBImages/?media=photo&amp;contentId=f1521e79462d4093976d5cee4c512fb9&amp;fmt=jpg&amp;Role=Preview&amp;reldt=2017-06-27T21:50:04GMT&amp;authToken=eNoFwrsNwDAIBcCJkPg8QBReJjaW3KVM4eGju9vfCAuDC9LAzBled56xxVU6ixC6CFxGlbHIZzemi%2b6n7nkHGawSJvkD7%2fYTgQ%3d%3d" class="ap_photo ap_photo-d57851005a80479aaeeb90a12c70b9ff" height="166" width="250" style="padding-top:42px;" />
      </div>
      <div class="ap_pht_cap ap_pht_cap-d57851005a80479aaeeb90a12c70b9ff">Senate Majority Leader Mitch McConnell of Ky., left, and Senate Majority Whip Sen. John Cornyn, R-Texas speak with the media after they and other Senate Republicans had a meeting with President Donald Trump at the White House, Tuesday, June 27, 2017, in Washington. (AP Photo/Alex Brandon)</div>
    </div>
  </div>
  <div class="ap_num_navBg ap_num_navBg-d57851005a80479aaeeb90a12c70b9ff">
    <div onclick="javascript:clickPreviousPhoto('d57851005a80479aaeeb90a12c70b9ff', 5);" class="ap_lt_nav ap_lt_nav-d57851005a80479aaeeb90a12c70b9ff" id="previous_btnd57851005a80479aaeeb90a12c70b9ff">
      <nobr style="visibility:hidden">.   .</nobr>
    </div>
    <div class="ap_num_nav ap_num_nav-d57851005a80479aaeeb90a12c70b9ff" id="navContentd57851005a80479aaeeb90a12c70b9ff">
      <b>1</b> of 5</div>
    <div onclick="javascript:clickNextPhoto('d57851005a80479aaeeb90a12c70b9ff', 5);" class="ap_rt_nav ap_rt_nav-d57851005a80479aaeeb90a12c70b9ff" id="next_btnd57851005a80479aaeeb90a12c70b9ff">
      <nobr style="visibility:hidden">.   .</nobr>
    </div>
  </div>
</div>

<script>
eval("var currentItemd57851005a80479aaeeb90a12c70b9ff = 1;");
eval("var nextd57851005a80479aaeeb90a12c70b9ff = 0;");
eval("var previousd57851005a80479aaeeb90a12c70b9ff = 0;");
 </script>

</div><div class="apm3f4ee2f6c35946d0b69cdd2b9f4fdd01">
<script type="text/javascript">
var podcasts_ap;
var i = 0;
var intervalID = null;
var tbs = null;
function cp_doTabAction(n){
    var loadingDiv = document.getElementById('nowLoadingDiv');
    if (loadingDiv){
        loadingDiv.style.display = '';
    }
    var requestURL = 'http://hosted2.ap.org//json/APDEFAULT/';
    switch (n) {
        case 1:
            requestURL += 'd57851005a80479aaeeb90a12c70b943/uid-ap_tab1/djs-tabRenderDone/hdr-false/profile-true/parentlayoutname-f70471f764144b2fab526d39972d37b3/id-5cebabfe87114201af7b8a15eded874c';
            break;
        case 2:
            requestURL += '135655ca856f4f79aad6f37c1a202843/uid-ap_tab2/djs-tabRenderDone/hdr-false/profile-true/parentlayoutname-f70471f764144b2fab526d39972d37b3/cat-Business';
            break;
        default:
            requestURL='';
            break;
    }
    if (requestURL != '')        dynamicRefresh(requestURL, -1, '');    tbs.switchTab('tab' + n, false, '-3f4ee2f6c35946d0b69cdd2b9f4fdd01');    return false;
}
function cp_Act(id) {
	document.getElementById(id).style.backgroundColor = '#eeeeee';
}
function tabRenderDone() {
    var loadingDiv = document.getElementById('nowLoadingDiv');    if (loadingDiv){        loadingDiv.style.display = "none";    }}
function doTabInitialize() {
tbs = new TAB();
tbs.name         = "tbs";
tbs.tabSpacerID  = "tbs_spacer";
tbs.tabOptionsID = "tbs_options";
tbs.tabRootID    = "tbs_tabs";
tbs.tabIDs[0] = "tab1";
tbs.boxIDs[0] = "ap_tab1";
tbs.tabIDs[1] = "tab2";
tbs.boxIDs[1] = "ap_tab2";
tbs.initialize('-3f4ee2f6c35946d0b69cdd2b9f4fdd01');
cp_doTabAction(1);
}
setTimeout('doTabInitialize();',1000);
</script>
<div class="tabWrapper" id="tbs" >
 <ul class="tabbedNavOn tabbedNavOn-3f4ee2f6c35946d0b69cdd2b9f4fdd01" id="tbs_tabs">
  <li class="lst_tb" ><a class="tabOn" id="tab1" href="" onclick="return cp_doTabAction(1);"><span class="tbtxt tbtxt-3f4ee2f6c35946d0b69cdd2b9f4fdd01">More News</span></a></li>
  <li><a class="tabOff" id="tab2" href="" onclick="return cp_doTabAction(2);"><span class="tbtxt tbtxt-3f4ee2f6c35946d0b69cdd2b9f4fdd01">Video</span></a></li>
 </ul>
<div id="nowLoadingDiv" style="display: none; position: absolute; float: right; overflow: hidden; vertical-align: top; line-height: inherit; text-align:center; padding-top:100px; padding-left:110px; z-index: 20;">
  <img src="http://hosted2.ap.org/images/loadingAnim.gif" />
</div> <div class="tabSpacerOn" id="tbs_spacer"></div>
 <div class="tabContentFrame">
 <div class="tabContentBox">
 <div class="tabBoxOn" id="ap_tab1">
  <div class="tabBoxGutter tabBoxGutter-3f4ee2f6c35946d0b69cdd2b9f4fdd01">
     <!-- More News -->
      </div>
  </div>
 <div class="tabBoxOff" id="ap_tab2">
  <div class="tabBoxGutter tabBoxGutter-3f4ee2f6c35946d0b69cdd2b9f4fdd01">
     <!-- Video -->
      </div>
  </div>
 </div>
 </div>
 <p class="tabOptionsOn" id="tbs_options"><a href="#tbs" onclick="return false;"></a></p></div>

</div><div class="apm28ce4deadd064454a043f971881e427f"><div id="APHosted2Ad-Rectangle1"></div>
<br />
<div id="APHosted2Ad-Rectangle2"></div>
<script type='text/javascript'>
     googletag.cmd.push(function() { googletag.display('APHosted2Ad-Rectangle1'); });
     googletag.cmd.push(function() { googletag.display('APHosted2Ad-Rectangle2'); });
</script>
</div><div class="apm609c5d1dd2f44109add185459c9b0d7f">
</div></div><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content"><span id="dateLine" class="dateline">WASHINGTON</span> (AP) — President Donald Trump urged divided congressional Republicans on Friday to break their logjam over dismantling President Barack Obama's health care law by "immediately" repealing it and replacing it later, a formula that GOP leaders dismissed months ago as politically unwise.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Trump's early-morning tweet embraced a sequential approach favored by only a handful of conservatives eager to take quick action on one of the party's foremost priorities — repealing Obamacare, something Republicans have long promised to do. But his suggestion threatened to sharpen divisions between conservatives and moderates, who are leery of stripping coverage from millions of constituents without something to substitute for it.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">"If Republican Senators are unable to pass what they are working on now, they should immediately REPEAL, and then REPLACE at a later date!" Trump tweeted.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Supporters of that idea include Sens. Ben Sasse, R-Neb., and Rand Paul, R-Ky.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">House and Senate leaders long ago abandoned initial thoughts of first erasing Obama's law, and then replacing it.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Such a step-by-step approach would leave Republicans vulnerable to Democratic accusations that they were simply tossing people off coverage without helping them obtain medical care. And the idea would leave unresolved the quandary stumping lawmakers today — how to replace Obama's system of online insurance markets, tax subsidies and an expanded Medicaid with something that will get enough Republican votes to pass Congress.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">A spokesman for Senate Majority Leader Mitch McConnell, R-Ky., declined to comment on Trump's tweet.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">On Thursday, Senate Republicans were considering breaking a stalemate over what their replacement bill should do by preserving a tax boost Obama's law imposed on high earners. Keeping that tax increase in place was a bid to woo party moderates and rescue their sputtering push to repeal his health care overhaul.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">The break from dogma by a party that has long reviled tax boosts — and most things achieved by Obama — underscores McConnell's feverish effort to rescue the Senate legislation from the brink of possible defeat.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">The money from the tax boost would instead be used to bolster proposed health care subsidies for lower-income people.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">The change, proposed by Sen. Bob Corker, R-Tenn., would give a more populist flavor to the bill. The nonpartisan Congressional Budget Office says that as the legislation now is written, it would boost out-of-pocket costs for many poor consumers and produce 22 million uninsured people while cutting around $700 billion in taxes over a decade — largely for richer people and the health care industry.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">"You're increasing the burden on lower-income citizens and obviously alleviating the burden on the wealthy. That is not an equation that works," Corker said. He said he was "very confident" that leaders would address the issue in the updated bill.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Top Republicans also considered an amendment pushed by conservatives to let insurers offer plans with low premiums and scant benefits. To do so, a company would also have to sell a policy that abides by the consumer-friendly coverage requirements in Obama's 2010 statute, which the GOP is struggling to repeal.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Both proposals were encountering internal Republican opposition, and it was uncertain either would survive.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">McConnell postponed a vote on an initial version Tuesday because of opposition from conservatives and moderates alike. By this week's end, he wants to nail down changes that would assure the bill's passage after Congress' weeklong July 4 recess. No more than two of the 52 GOP senators can oppose the measure for him to prevail, and there were no indications he'd achieved that margin as senators left town Thursday.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">"We're kind of at a stalemate right now, I'd say," said Sen. Shelley Moore Capito, R-W.Va., who with Ohio GOP Sen. Robert Portman and others wants to forestall reductions the measure would make in Medicaid.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">The Medicaid program for low-income and disabled people has grown dramatically in their states and others, but the Republican bill would cut it, with reductions growing over time.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Under Corker's proposal, the bill would retain Obama's 3.8 percent tax increase on investment income for married couples making more than $250,000 a year and individuals making more than $125,000. Keeping that increase would save $172 billion over 10 years, and moderates want to use that money to make coverage more affordable for poorer consumers.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Conservatives said they opposed the idea, along with the chairmen of Congress' two tax-writing committees: Senate Finance chairman Orrin Hatch, R-Utah, and House Ways and Means chairman Kevin Brady, R-Texas.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Also in play was a proposal by Sen. Ted Cruz, R-Texas, to let insurers offer skimpier policies, which conservatives say would lower premiums.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Moderates oppose that, especially if it lets insurers raise premiums on people with pre-existing medical problems.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Republicans also said party leaders agreed to add $45 billion for battling opioids abuse to their bill. They were also considering a proposal by conservatives to let people use tax-advantaged health savings accounts to pay health care premiums.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">___</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Associated Press writers Erica Werner, Mary Clare Jalonick, Kevin Freking and Stephen Ohlemacher contributed to this report.</P><!-- SourceOrganizationStart --><span id="sourceOrganization" class="source-org vcard"><a title="Associated Press" href="http://www.ap.org" class="url org fn">Associated Press</a></span><!-- SourceOrganizationEnd --><div id="CopyrightLine" style="font-size: 8px;font-family: Verdana;color: #EEEEEE;font-style: Normal"><span id="license-811e3d16-3a6f-4f7a-9089-a43bf854f739"><a rel="item-license" href="#license-811e3d16-3a6f-4f7a-9089-a43bf854f739">Copyright 2017 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</a></span></div></div><div id="classifications" style="display: none;"><div><div class="categories"><small>News Topics: <a href="http://example.com/v1/Tags.svc/General+news" rel="tag">General news</a>, <a href="http://example.com/v1/Tags.svc/Government+and+politics" rel="tag">Government and politics</a>, <a href="http://example.com/v1/Tags.svc/Patient+Protection+and+Affordable+Care+Act" rel="tag">Patient Protection and Affordable Care Act</a>, <a href="http://example.com/v1/Tags.svc/Health+care+policy" rel="tag">Health care policy</a>, <a href="http://example.com/v1/Tags.svc/Government+policy" rel="tag">Government policy</a>, <a href="http://example.com/v1/Tags.svc/Insurance+industry" rel="tag">Insurance industry</a>, <a href="http://example.com/v1/Tags.svc/Financial+services" rel="tag">Financial services</a>, <a href="http://example.com/v1/Tags.svc/Business" rel="tag">Business</a>, <a href="http://example.com/v1/Tags.svc/Insurance+industry+regulation" rel="tag">Insurance industry regulation</a>, <a href="http://example.com/v1/Tags.svc/Financial+industry+regulation" rel="tag">Financial industry regulation</a>, <a href="http://example.com/v1/Tags.svc/Industry+regulation" rel="tag">Industry regulation</a>, <a href="http://example.com/v1/Tags.svc/Government+business+and+finance" rel="tag">Government business and finance</a>, <a href="http://example.com/v1/Tags.svc/Government+regulations" rel="tag">Government regulations</a>, <a href="http://example.com/v1/Tags.svc/Political+parties" rel="tag">Political parties</a>, <a href="http://example.com/v1/Tags.svc/Political+organizations" rel="tag">Political organizations</a>, <a href="http://example.com/v1/Tags.svc/Conservatism" rel="tag">Conservatism</a>, <a href="http://example.com/v1/Tags.svc/Medicaid" rel="tag">Medicaid</a>, <a href="http://example.com/v1/Tags.svc/Government-funded+health+insurance" rel="tag">Government-funded health insurance</a>, <a href="http://example.com/v1/Tags.svc/Government+programs" rel="tag">Government programs</a>, <a href="http://example.com/v1/Tags.svc/Fourth+of+July" rel="tag">Fourth of July</a>, <a href="http://example.com/v1/Tags.svc/Holidays" rel="tag">Holidays</a>, <a href="http://example.com/v1/Tags.svc/Occasions" rel="tag">Occasions</a>, <a href="http://example.com/v1/Tags.svc/Lifestyle" rel="tag">Lifestyle</a>, <a href="http://example.com/v1/Tags.svc/Legislature" rel="tag">Legislature</a>, <a href="http://example.com/v1/Tags.svc/Legislation" rel="tag">Legislation</a>, <a href="http://example.com/v1/Tags.svc/National+taxes" rel="tag">National taxes</a>, <a href="http://example.com/v1/Tags.svc/Government+taxation+and+revenue" rel="tag">Government taxation and revenue</a>, <a href="http://example.com/v1/Tags.svc/Government+finance" rel="tag">Government finance</a>, <a href="http://example.com/v1/Tags.svc/National+governments" rel="tag">National governments</a>, <a href="http://example.com/v1/Tags.svc/Healthcare+industry+regulation" rel="tag">Healthcare industry regulation</a></small></div><br /><div class="entities"><small>People, Places and Companies: <a href="http://example.com/v1/Tags.svc/Mitch+McConnell" rel="tag">Mitch McConnell</a>, <a href="http://example.com/v1/Tags.svc/Bob+Corker" rel="tag">Bob Corker</a>, <a href="http://example.com/v1/Tags.svc/Ted+Cruz" rel="tag">Ted Cruz</a>, <a href="http://example.com/v1/Tags.svc/Barack+Obama" rel="tag">Barack Obama</a>, <a href="http://example.com/v1/Tags.svc/Kevin+Brady" rel="tag">Kevin Brady</a>, <a href="http://example.com/v1/Tags.svc/Rand+Paul" rel="tag">Rand Paul</a>, <a href="http://example.com/v1/Tags.svc/Donald+Trump" rel="tag">Donald Trump</a>, <a href="http://example.com/v1/Tags.svc/Orrin+Hatch" rel="tag">Orrin Hatch</a>, <a href="http://example.com/v1/Tags.svc/Rob+Portman" rel="tag">Rob Portman</a>, <a href="http://example.com/v1/Tags.svc/Shelley+Capito" rel="tag">Shelley Capito</a>, <a href="http://example.com/v1/Tags.svc/United+States" rel="tag">United States</a></small></div></div></div><ul class="ap_art_tool ap_art_tool-d57851005a80479aaeeb90a12c70b9f6"><li class="ap_art_Aim ap_art_Aim-d57851005a80479aaeeb90a12c70b9f6"><a href="aim:goim?message=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-06-30/id-5cebabfe87114201af7b8a15eded874c/recordType-Spot Development" title="AIM" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AIM</a></li><li class="ap_art_share ap_art_share-d57851005a80479aaeeb90a12c70b9f6"><a href="javascript:toggleShareSubMenu2d57851005a80479aaeeb90a12c70b9f6();" title="Share" onmouseover="clearShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6();setShareSubMenu2d57851005a80479aaeeb90a12c70b9f6(true);" onmouseout="setShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6();">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Share</a><div id="shareSubMenuDiv2-d57851005a80479aaeeb90a12c70b9f6" class="ap_art_SubDiv ap_art_SubDiv-d57851005a80479aaeeb90a12c70b9f6" onmouseover="clearShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6();" onmouseout="setShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6();"><p><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-06-30/id-5cebabfe87114201af7b8a15eded874c/recordType-Spot Development" title="Google" class="ap_art_Google ap_art_Google-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Google</a></p><p><a href="http://digg.com/submit/?url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-06-30/id-5cebabfe87114201af7b8a15eded874c/recordType-Spot Development" title="Digg" class="ap_art_Digg ap_art_Digg-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Digg</a></p><p><a href="http://del.icio.us/post?url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-06-30/id-5cebabfe87114201af7b8a15eded874c/recordType-Spot Development" title="Del.icio.us" class="ap_art_Delicious ap_art_Delicious-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Del.icio.us</a></p><p><a href="http://reddit.com/submit?url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-06-30/id-5cebabfe87114201af7b8a15eded874c/recordType-Spot Development" title="REddit" class="ap_art_Reddit ap_art_Reddit-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;REddit</a></p><p><a href="http://www.newsvine.com/_wine/save?popoff=1&amp;u=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-06-30/id-5cebabfe87114201af7b8a15eded874c/recordType-Spot Development" title="NewsVine" class="ap_art_Newsvine ap_art_Newsvine-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NewsVine</a></p><p><a href="http://www.mixx.com/submit?page_url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-06-30/id-5cebabfe87114201af7b8a15eded874c/recordType-Spot Development" title="Mixx" class="ap_art_Mixx ap_art_Mixx-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mixx</a></p><p><a href="http://www.facebook.com/share.php?u=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-06-30/id-5cebabfe87114201af7b8a15eded874c/recordType-Spot Development&amp;t=Trump urges GOP to repeal Obama law now, replace later" title="Facebook" class="ap_art_Facebook ap_art_Facebook-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Facebook</a></p><p><a href="http://myweb.search.yahoo.com/myresults/bookmarklet?u=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-06-30/id-5cebabfe87114201af7b8a15eded874c/recordType-Spot Development" title="Yahoo" class="ap_art_Yahoo ap_art_Yahoo-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Yahoo</a></p></div></li><script type="text/javascript" language="JavaScript">var size = 11; var closeTimer2 = null; var timeOutSeconds = 1000; var setShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6 = function() {  closeTimer2 = setTimeout('setShareSubMenu2d57851005a80479aaeeb90a12c70b9f6(false);',timeOutSeconds); }
var clearShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6 = function() {  if (closeTimer2) { clearTimeout(closeTimer2); closeTimer2=null; } }
var setShareSubMenu2d57851005a80479aaeeb90a12c70b9f6 = function(setItOn) {  var thisDiv = document.getElementById('shareSubMenuDiv2-d57851005a80479aaeeb90a12c70b9f6'); if(setItOn){  clearShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6();  thisDiv.style.display = 'inline';  } else {  thisDiv.style.display = 'none';  } }
var toggleShareSubMenu2d57851005a80479aaeeb90a12c70b9f6 = function() {  var thisDiv = document.getElementById('shareSubMenuDiv2-d57851005a80479aaeeb90a12c70b9f6'); if(thisDiv.style.display == 'none'){  clearShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6();  thisDiv.style.display = 'inline';  } else {  thisDiv.style.display = 'none';  } }
var increaseTextSized57851005a80479aaeeb90a12c70b9f6 = function() { if (size < 14) { size = size + 3; } document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').style.fontSize = size + 'px'; var ps = document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').getElementsByTagName('p');for(var x = 0 ; x < ps.length; x++){ ps[x].style.fontSize = size + 'px'; } }
var decreaseTextSized57851005a80479aaeeb90a12c70b9f6 = function() { if (size > 8) { size = size - 3; } document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').style.fontSize = size + 'px'; var ps = document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').getElementsByTagName('p');for(var x = 0 ; x < ps.length; x++){ ps[x].style.fontSize = size + 'px'; } }
</script></ul></div>

<script>
eval("var currentItemd57851005a80479aaeeb90a12c70b9f6 = 1;");
eval("var nextd57851005a80479aaeeb90a12c70b9f6 = 0;");
eval("var previousd57851005a80479aaeeb90a12c70b9f6 = 0;");
 </script>

</div></div></div><div class="apr693a14a1feac49308ae6eb777f360225"><!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
            var _vrq = _vrq || [];
            _vrq.push(['id', 63]);
            _vrq.push(['track', function(){}]);
            (function(d, a) {
                        var s = d.createElement(a),
                        x = d.getElementsByTagName(a)[0];
                        s.async = true;
                        s.src = 'http://a.visualrevenue.com/vrs.js';
                        x.parentNode.insertBefore(s, x);
            })(document, 'script');
</script><!-- End of VR RR Tracking Script - All rights reserved -->
<br />
<script type='text/javascript'>
s_ap=new Object();
s_ap.pageName= 'APDEFAULT-Article-Trump urges GOP to repeal Obama law now, replace later';
s_ap.server='hosted2.ap.org';
s_ap.channel='APDEFAULT';
s_ap.pageType='';
s_ap.prop1 = 'Article';
s_ap.prop2 = 'APDEFAULT';
s_ap.prop3 = 'BC-US--Congress-Health Overhaul,4th Ld-Writethru';
s_ap.prop4 = '';
s_ap.prop5 = '';
s_ap.prop6 = '';
s_ap.prop7 = 'Trump urges GOP to repeal Obama law now, replace later';
s_ap.prop8 = '';
s_ap.prop9 = 'Business';
s_ap.prop10 = '';
s_ap.prop11 = '';
s_ap.prop12 = '';
s_ap.prop14 = '';
s_ap.prop15 = '';
s_ap.prop16 = '';
s_ap.prop17 = '';
s_ap.prop18 = '';
s_ap.prop19 = '';
s_ap.prop20 = 'AP';
//START OF GOOGLE ANALYTICS TAGGING
//THE ABOVE COMMENT IS MANDATORY
</script>
<!-- Start Quantcast tag -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = "http://edge.quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({
qacct:"p-e0GvCy8TRpZ6U"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-e0GvCy8TRpZ6U.gif" border="0" height="1" width="1" alt="Quantcast"/ />
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- START OF SmartSource Data Collector TAG -->
<!-- Copyright (c) 1996-2009 WebTrends Inc. All rights reserved. -->
<!-- Version: 8.6.2 --><!-- Tag Builder Version: 3.0 -->
<!-- Created: 9/17/2009 1:26:35 PM  -->
<script src="http://hosted2.ap.org/scripts/webtrends-ap.js" type="text/javascript">
</script>
<!-- ----------------------------------------------------------------------------------- -->
<!-- Warning: The two script blocks below must remain inline. Moving them to an external -->
<!-- JavaScript include file can cause serious problems with cross-domain tracking. -->
<!-- ----------------------------------------------------------------------------------- -->
<!--
<script type="text/javascript">
var _tagAP = new WebTrendsAP();
_tagAP.dcsGetId();
//_tagAP.DCSext.param_name = param_value;
if(typeof(s_ap)!='undefined'){
_tagAP.DCSext.wt_pagename = s_ap.pageName;
_tagAP.DCSext.wt_siteid = s_ap.prop2;
_tagAP.DCSext.wt_storyslug = s_ap.prop3;
_tagAP.DCSext.wt_sectionfront = s_ap.prop1;
_tagAP.DCSext.wt_server = s_ap.server;
_tagAP.DCSext.wt_channel = s_ap.channel;
_tagAP.DCSext.wt_pagetype = s_ap.pageType;
_tagAP.DCSext.wt_interactiveName = s_ap.prop4;
_tagAP.DCSext.wt_video = s_ap.prop5;
_tagAP.DCSext.wt_photoGalleryName = s_ap.prop6;
_tagAP.DCSext.wt_headline = s_ap.prop7;
_tagAP.DCSext.wt_videoName = s_ap.prop8;
_tagAP.DCSext.wt_sectionCategory = s_ap.prop9;
_tagAP.DCSext.wt_storyCategory = s_ap.prop10;
_tagAP.DCSext.wt_searchTerm = s_ap.prop11;
_tagAP.DCSext.wt_interactiveCategory = s_ap.prop12;
_tagAP.DCSext.wt_storyByline = s_ap.prop14;
_tagAP.DCSext.wt_photoGallery = s_ap.prop15;
_tagAP.DCSext.wt_photoPage = s_ap.prop16;
_tagAP.DCSext.wt_photoFlash = s_ap.prop17;
_tagAP.DCSext.wt_photoThumbnail = s_ap.prop18;
_tagAP.DCSext.wt_interactiveCredit = s_ap.prop19;
_tagAP.DCSext.wt_source = s_ap.prop20;
}
_tagAP.dcsCollect();
</script>
<noscript></noscript> -->  <!-- END OF SmartSource Data Collector TAG --> <bgsound cep="68"><bgsound cep="80"><bgsound cep="81"><NOSCRIPT></NOSCRIPT><bgsound cep="69"><bgsound cep="70"><bgsound cep="71"><bgsound cep="72"><bgsound cep="73"><bgsound cep="74"><bgsound cep="82"><bgsound cep="75"><bgsound cep="76"><bgsound cep="77"><bgsound cep="78"><bgsound cep="83"><bgsound cep="84"><NOSCRIPT></NOSCRIPT><bgsound cep="79"><br />
<div style="height: 97%;"></div>
<br />
<!-- Begin comScore Tag -->
<script type="text/javascript">
document.write(unescape("%3Cscript src='http://b.scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>
<script type="text/javascript">
COMSCORE.beacon({
c1:2,
c2:"11304492",
c3:"",
c4:"",
c5:"",
c6:"",
c15:""
});
</script>
<noscript>
<imgsrc="http://b.scorecardresearch.com/p?c1=2&c2=11304492&c3=&c4=&c5=&c6=&c15=&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
<div style="text-align: left; width: 100%; vertical-align: bottom; clear: both;"><a href="http://hosted2.ap.org/APDEFAULT/Privacy">AP Privacy Policy</a> <a href="http://hosted2.ap.org/APDEFAULT/Terms"> | AP Terms of Use</a> </div>
</div></div></div> </td>
                                <!-- Right Column Ends-->
                            </tr>
                        </tbody>
                    </table>
                    </div>
                    </div>
                    <!-- Home Page Content [End]--></td>
                    <td class="centerright">
                    <div class="shdCntRight"></div>
                    <br />
                    </td>
                </tr>
                <!-- Page Footer [Begin]-->
                <tr>
                    <td class="footerleftbot"><br />
                    </td>
                    <td class="footercontentmidbot"><br />
                    </td>
                    <td class="footerrightbot" colspan="2"><br />
                    </td>
                </tr>
                <!-- Page Footer [End]-->
                <tr>
                    <td class="bottomleft"><br />
                    </td>
                    <td class="bottomiddle"><br />
                    </td>
                    <td class="bottomright"><br />
                    </td>
                </tr>
            </tbody>
        </table>
        </div>
        <!-- Page Content Section [End]--><!-- User/language Specific Header [Begin] -->
        <div class="legalfooter">&#169; &nbsp;Associated Press. All Rights Reserved. </div>
        <!-- User/language Specific Header [End] --></div>
    </body>
</html>