<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN""http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
        
<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-19104461-7']);
_gaq.push(['_setDomainName', 'ap.org']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_setCustomVar', 1, 'Host', 'hosted2.ap.org', 1]);
_gaq.push(['_setCustomVar', 2, 'SidCode', 'APDEFAULT', 1]);
_gaq.push(['_setCustomVar', 3, 'Headline', 'GOP health bill: Benefit cuts for poor, tax cuts for rich', 3]);
_gaq.push(['_setCustomVar', 4,'Source','AP',3]);
_gaq.push(['_trackPageview']);
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.defineSlot('/15786418/Hosted2_customer/APDEFAULT/rectangle', [300, 250], 'APHosted2Ad-Rectangle1').addService(googletag.pubads());
googletag.defineSlot('/15786418/Hosted2_customer/APDEFAULT/rectangle', [300, 250], 'APHosted2Ad-Rectangle2').addService(googletag.pubads());
googletag.defineSlot('/15786418/Hosted2_customer/APDEFAULT/banner', [728, 90], 'APHosted2Ad-Banner').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

(function() {
var ga = document.createElement('script');
ga.type = 'text/javascript'; ga.async = true;
ga.src = 'http://www.google-analytics.com/ga.js';
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
gads.src = 'http://www.googletagservices.com/tag/js/gpt.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
s.parentNode.insertBefore(gads, s);
})();
  

</script>
<link href="http://hosted2-static.ap.org/css/ComponentTypes/StoryPhoto.css" rel="Stylesheet" type="text/css" />
<script src="http://hosted2-static.ap.org/scripts/ComponentTypes/Story.js" language="javascript" type="text/javascript"></script>
<link href="http://hosted2.ap.org/css/Hosted.css" rel="Stylesheet" type="text/css" />
<link href="http://hosted2-static.ap.org/css/ComponentTypes/TabContainer.css" rel="Stylesheet" type="text/css" />
<script src="http://hosted2-static.ap.org/scripts/swfobject.js" language="javascript" type="text/javascript"></script>
<script src="http://hosted2-static.ap.org/scripts/Tab_Function_Lib.js" language="javascript" type="text/javascript"></script>
<script src="http://hosted2-static.ap.org/scripts/dynamicScript.js" language="javascript" type="text/javascript"></script>
<script src="http://hosted2-static.ap.org/scripts/apovn.js" language="javascript" type="text/javascript"></script>
<link href="http://hosted2-static.ap.org/css/ComponentTypes/Story.css" rel="Stylesheet" type="text/css" />
<style type="text/css">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</style><title>Associated Press</title>
        <meta content="text/html; charset=iso-8859-1" http-equiv="Content-Type" />
        <meta content="no-cache" http-equiv="Cache-Control" />
        <meta content="no-cache" http-equiv="Pragma" />
        <meta name="Keywords" content="" />
        <meta name="Description" content="" />
        <meta name="developers" content="www.ap.org" />
        <meta name="author" content="AP Story" />
        <meta name="distribution" content="GLOBAL" />
        <meta name="robots" content="index,follow" />
        <meta name="revisit-after" content="5 days" />
        <link rel="shortcut icon" type="image/x-icon" href="http://h2branding.ap.org/ftphosted/Customdesign/mnTmpl/favicon.ico" />
        <link rel="stylesheet" type="text/css" href="http://h2branding.ap.org/ftphosted/Customdesign/mnTmpl/css/hosted2.css" /><script src="http://h2branding.ap.org/ftphosted/Customdesign/mnTmpl/js/lib.js" type=text/javascript></script>
    </head>
    <body style="padding-bottom: 3px; padding-left: 3px; padding-right: 3px; padding-top: 3px" onload="mainFn()" class="mnFrnt">
        <div style="padding-bottom: 0px; padding-left: 15px; padding-right: 15px; padding-top: 0px" align="center"><!-- Page Content Section [Begin]-->
        <div class="main"><!-- User/language Specific Header [Begin] -->
        <div class="personalizedSection">
        <div class="tpNavBr">
        <div id="user"><a class="link" title="About AP" href="http://www.ap.org">About AP</a> </div>
        </div>
        </div>
        <!-- User/language Specific Header [End] -->
        <table class="vTop" cellspacing="0" cellpadding="0">
            <tbody>
                <tr>
                    <td class="topleft"><br />
                    </td>
                    <td class="topmiddle"><br />
                    </td>
                    <td class="topright"><br />
                    </td>
                </tr>
                <tr>
                    <td class="centerleft">
                    <div class="shdCntLeft"></div>
                    <br />
                    </td>
                    <td class="pagecontent"><!-- Page Header [Begin]-->
                    <div style="padding-bottom: 0px" class="banner">
                    <div class="logo"><a title="Associated Press" href="http://hosted2.ap.org"></a></div>
                    <div class="logo_desc"><span>Essential News from The Associated Press</span></div>
                    </div>
                    <!-- Page Header [End]--><!-- Home Page Content [Begin]-->
                    <div class="mn_cnt">
                    <div class="frm_cnt">
                    <table class="pnlGrdTbl">
                        <tbody>
                            <tr>
                                <!-- Middle Column-->
                                <td class="mdColumn brnd"><div class="apl4e14629425984d26868cebfb366c063b"><div class="apreba4866f501c4bc7b52147dd99520cdc"><div class="apr9627eda5639c41a49f8a83c7bfcc401c"><div class="apr75c767ce2b704a629c34207a9d5e4c7d"><div class="apmd57851005a80479aaeeb90a12c70b9f6"><script src="http://hosted2-static.ap.org/scripts/wz_tooltip.js" language="javascript" type="text/javascript"></script>

<!-- HnewsStart -->
<div class="ap_story ap_story-d57851005a80479aaeeb90a12c70b9f6 hnews hentry item"><span class="ap_art_textrsz ap_art_textrsz-d57851005a80479aaeeb90a12c70b9f6"><span class="ap_art_inctext_sma ap_art_inctext_sma-d57851005a80479aaeeb90a12c70b9f6">A</span><span class="ap_art_inctext_mda ap_art_inctext_mda-d57851005a80479aaeeb90a12c70b9f6">A</span><span class="ap_art_inctext_bga ap_art_inctext_bga-d57851005a80479aaeeb90a12c70b9f6">A</span><span class="ap_art_Dec_Text ap_art_Dec_Text-d57851005a80479aaeeb90a12c70b9f6" onClick="decreaseTextSized57851005a80479aaeeb90a12c70b9f6();">&nbsp;</span><span class="ap_art_Inc_Text ap_art_Inc_Text-d57851005a80479aaeeb90a12c70b9f6" onClick="increaseTextSized57851005a80479aaeeb90a12c70b9f6();">&nbsp;</span></span><span class="updated dtstamp" title="2017-07-11T22:31:57Z"><span class="ap_dt_stmp ap_dt_stmp-d57851005a80479aaeeb90a12c70b9f6">Jul. 11, 2017</span>&nbsp;<span class="ap_tm_stmp ap_tm_stmp-d57851005a80479aaeeb90a12c70b9f6">6:31 PM ET</span></span><br /><span class="ap_head ap_head-d57851005a80479aaeeb90a12c70b9f6 entry-title">GOP health bill: Benefit cuts for poor, tax cuts for rich</span><br /><span id="byLine" style="display:none;" class="author vcard"><a class="url fn" href="http://example.com/v1/Journalists.svc/By+STEPHEN+OHLEMACHER">By STEPHEN OHLEMACHER</a></span><span>&nbsp;<a rel="principles" title="THE ASSOCIATED PRESS STATEMENT OF NEWS VALUES AND PRINCIPLES" href="http://www.ap.org/newsvalues/index.html"><img src="http://hosted2.ap.org/NewsArchive/images/icon/principles-book-blue.png" style="border-style:none;" alt="THE ASSOCIATED PRESS STATEMENT OF NEWS VALUES AND PRINCIPLES" /></a>&nbsp;</span><span class="ap_by ap_by-d57851005a80479aaeeb90a12c70b9f6">By STEPHEN OHLEMACHER</span><br /><ul class="ap_art_tool ap_art_tool-d57851005a80479aaeeb90a12c70b9f6"><li class="ap_art_Aim ap_art_Aim-d57851005a80479aaeeb90a12c70b9f6"><a href="aim:goim?message=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-07-11/id-dfd3660fcdd541cd89deaaf102074301/recordType-Spot Development" title="AIM" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AIM</a></li><li class="ap_art_share ap_art_share-d57851005a80479aaeeb90a12c70b9f6"><a href="javascript:toggleShareSubMenu1d57851005a80479aaeeb90a12c70b9f6();" title="Share" onmouseover="clearShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6();setShareSubMenu1d57851005a80479aaeeb90a12c70b9f6(true);" onmouseout="setShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6();">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Share</a><div id="shareSubMenuDiv1-d57851005a80479aaeeb90a12c70b9f6" class="ap_art_SubDiv ap_art_SubDiv-d57851005a80479aaeeb90a12c70b9f6" onmouseover="clearShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6();" onmouseout="setShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6();"><p><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-07-11/id-dfd3660fcdd541cd89deaaf102074301/recordType-Spot Development" title="Google" class="ap_art_Google ap_art_Google-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Google</a></p><p><a href="http://digg.com/submit/?url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-07-11/id-dfd3660fcdd541cd89deaaf102074301/recordType-Spot Development" title="Digg" class="ap_art_Digg ap_art_Digg-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Digg</a></p><p><a href="http://del.icio.us/post?url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-07-11/id-dfd3660fcdd541cd89deaaf102074301/recordType-Spot Development" title="Del.icio.us" class="ap_art_Delicious ap_art_Delicious-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Del.icio.us</a></p><p><a href="http://reddit.com/submit?url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-07-11/id-dfd3660fcdd541cd89deaaf102074301/recordType-Spot Development" title="REddit" class="ap_art_Reddit ap_art_Reddit-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;REddit</a></p><p><a href="http://www.newsvine.com/_wine/save?popoff=1&amp;u=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-07-11/id-dfd3660fcdd541cd89deaaf102074301/recordType-Spot Development" title="NewsVine" class="ap_art_Newsvine ap_art_Newsvine-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NewsVine</a></p><p><a href="http://www.mixx.com/submit?page_url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-07-11/id-dfd3660fcdd541cd89deaaf102074301/recordType-Spot Development" title="Mixx" class="ap_art_Mixx ap_art_Mixx-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mixx</a></p><p><a href="http://www.facebook.com/share.php?u=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-07-11/id-dfd3660fcdd541cd89deaaf102074301/recordType-Spot Development&amp;t=GOP health bill: Benefit cuts for poor, tax cuts for rich" title="Facebook" class="ap_art_Facebook ap_art_Facebook-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Facebook</a></p><p><a href="http://myweb.search.yahoo.com/myresults/bookmarklet?u=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-07-11/id-dfd3660fcdd541cd89deaaf102074301/recordType-Spot Development" title="Yahoo" class="ap_art_Yahoo ap_art_Yahoo-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Yahoo</a></p></div></li><script type="text/javascript" language="JavaScript">var size = 11; var closeTimer1 = null; var timeOutSeconds = 1000; var setShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6 = function() {  closeTimer1 = setTimeout('setShareSubMenu1d57851005a80479aaeeb90a12c70b9f6(false);',timeOutSeconds); }
var clearShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6 = function() {  if (closeTimer1) { clearTimeout(closeTimer1); closeTimer1=null; } }
var setShareSubMenu1d57851005a80479aaeeb90a12c70b9f6 = function(setItOn) {  var thisDiv = document.getElementById('shareSubMenuDiv1-d57851005a80479aaeeb90a12c70b9f6'); if(setItOn){  clearShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6();  thisDiv.style.display = 'inline';  } else {  thisDiv.style.display = 'none';  } }
var toggleShareSubMenu1d57851005a80479aaeeb90a12c70b9f6 = function() {  var thisDiv = document.getElementById('shareSubMenuDiv1-d57851005a80479aaeeb90a12c70b9f6'); if(thisDiv.style.display == 'none'){  clearShareSubMenuTimeout1d57851005a80479aaeeb90a12c70b9f6();  thisDiv.style.display = 'inline';  } else {  thisDiv.style.display = 'none';  } }
var increaseTextSized57851005a80479aaeeb90a12c70b9f6 = function() { if (size < 14) { size = size + 3; } document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').style.fontSize = size + 'px'; var ps = document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').getElementsByTagName('p');for(var x = 0 ; x < ps.length; x++){ ps[x].style.fontSize = size + 'px'; } }
var decreaseTextSized57851005a80479aaeeb90a12c70b9f6 = function() { if (size > 8) { size = size - 3; } document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').style.fontSize = size + 'px'; var ps = document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').getElementsByTagName('p');for(var x = 0 ; x < ps.length; x++){ ps[x].style.fontSize = size + 'px'; } }
</script></ul><div style="clear:both;font-size: 11px" id="storyBodyDivd57851005a80479aaeeb90a12c70b9f6"><div><div class="apmd57851005a80479aaeeb90a12c70b9ff">

<script>
eval("var currentItemd57851005a80479aaeeb90a12c70b9ff = 1;");
eval("var nextd57851005a80479aaeeb90a12c70b9ff = 0;");
eval("var previousd57851005a80479aaeeb90a12c70b9ff = 0;");
 </script>

</div><div class="apm3f4ee2f6c35946d0b69cdd2b9f4fdd01">
<script type="text/javascript">
var podcasts_ap;
var i = 0;
var intervalID = null;
var tbs = null;
function cp_doTabAction(n){
    var loadingDiv = document.getElementById('nowLoadingDiv');
    if (loadingDiv){
        loadingDiv.style.display = '';
    }
    var requestURL = 'http://hosted2.ap.org//json/APDEFAULT/';
    switch (n) {
        case 1:
            requestURL += 'd57851005a80479aaeeb90a12c70b943/uid-ap_tab1/djs-tabRenderDone/hdr-false/profile-true/parentlayoutname-f70471f764144b2fab526d39972d37b3/id-dfd3660fcdd541cd89deaaf102074301';
            break;
        case 2:
            requestURL += '135655ca856f4f79aad6f37c1a202843/uid-ap_tab2/djs-tabRenderDone/hdr-false/profile-true/parentlayoutname-f70471f764144b2fab526d39972d37b3/cat-Business';
            break;
        default:
            requestURL='';
            break;
    }
    if (requestURL != '')        dynamicRefresh(requestURL, -1, '');    tbs.switchTab('tab' + n, false, '-3f4ee2f6c35946d0b69cdd2b9f4fdd01');    return false;
}
function cp_Act(id) {
	document.getElementById(id).style.backgroundColor = '#eeeeee';
}
function tabRenderDone() {
    var loadingDiv = document.getElementById('nowLoadingDiv');    if (loadingDiv){        loadingDiv.style.display = "none";    }}
function doTabInitialize() {
tbs = new TAB();
tbs.name         = "tbs";
tbs.tabSpacerID  = "tbs_spacer";
tbs.tabOptionsID = "tbs_options";
tbs.tabRootID    = "tbs_tabs";
tbs.tabIDs[0] = "tab1";
tbs.boxIDs[0] = "ap_tab1";
tbs.tabIDs[1] = "tab2";
tbs.boxIDs[1] = "ap_tab2";
tbs.initialize('-3f4ee2f6c35946d0b69cdd2b9f4fdd01');
cp_doTabAction(1);
}
setTimeout('doTabInitialize();',1000);
</script>
<div class="tabWrapper" id="tbs" >
 <ul class="tabbedNavOn tabbedNavOn-3f4ee2f6c35946d0b69cdd2b9f4fdd01" id="tbs_tabs">
  <li class="lst_tb" ><a class="tabOn" id="tab1" href="" onclick="return cp_doTabAction(1);"><span class="tbtxt tbtxt-3f4ee2f6c35946d0b69cdd2b9f4fdd01">More News</span></a></li>
  <li><a class="tabOff" id="tab2" href="" onclick="return cp_doTabAction(2);"><span class="tbtxt tbtxt-3f4ee2f6c35946d0b69cdd2b9f4fdd01">Video</span></a></li>
 </ul>
<div id="nowLoadingDiv" style="display: none; position: absolute; float: right; overflow: hidden; vertical-align: top; line-height: inherit; text-align:center; padding-top:100px; padding-left:110px; z-index: 20;">
  <img src="http://hosted2.ap.org/images/loadingAnim.gif" />
</div> <div class="tabSpacerOn" id="tbs_spacer"></div>
 <div class="tabContentFrame">
 <div class="tabContentBox">
 <div class="tabBoxOn" id="ap_tab1">
  <div class="tabBoxGutter tabBoxGutter-3f4ee2f6c35946d0b69cdd2b9f4fdd01">
     <!-- More News -->
      </div>
  </div>
 <div class="tabBoxOff" id="ap_tab2">
  <div class="tabBoxGutter tabBoxGutter-3f4ee2f6c35946d0b69cdd2b9f4fdd01">
     <!-- Video -->
      </div>
  </div>
 </div>
 </div>
 <p class="tabOptionsOn" id="tbs_options"><a href="#tbs" onclick="return false;"></a></p></div>

</div><div class="apm28ce4deadd064454a043f971881e427f"><div id="APHosted2Ad-Rectangle1"></div>
<br />
<div id="APHosted2Ad-Rectangle2"></div>
<script type='text/javascript'>
     googletag.cmd.push(function() { googletag.display('APHosted2Ad-Rectangle1'); });
     googletag.cmd.push(function() { googletag.display('APHosted2Ad-Rectangle2'); });
</script>
</div><div class="apm609c5d1dd2f44109add185459c9b0d7f">
</div></div><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">WASHINGTON (AP) — America's poorest families would lose thousands of dollars in health benefits so that millionaires could get huge tax cuts under the Senate Republicans' health bill, according to an independent analysis released Tuesday.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">The study underscores the political difficulty of repealing and replacing Democrat Barack Obama's health care law, which raised taxes on the rich while increasing health benefits for low- and middle-income families. On Tuesday, a top Senate Republican said leaders were working to rewrite the bill so it reduces tax cuts for wealthy families, a proposal that is vehemently opposed by some conservatives.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Under the current bill, families making less than $10,000 would lose, on average, more than $2,500 in annual benefits under the bill, once it is fully phased in. Families making more than $1 million a year would get tax cuts averaging about $50,000, according to the analysis by two nonpartisan research groups, the Health Policy Center and the Tax Policy Center.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Middle-income families — those making between $50,000 and $75,000 a year — would lose an average of $150 when the tax cuts and benefit cuts are combined.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">The bill represents a huge shift in wealth from the poorest to the richest Americans, one reason it is drawing opposition from some moderate Republicans. Some conservatives think the bill is too generous to the poor, creating a stalemate that has Republican Senate leaders scrambling to find a compromise.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">"What drives the story is repealing high-income surtaxes and reducing Medicaid. The low-income folks are also losing health insurance credits," said Gordon Mermin, a senior research associate at the Tax Policy Center.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">The Tax Policy Center is a joint venture by the Urban Institute and the Brookings Institution. The Health Policy Center is part of the Urban Institute.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">In all, the Senate bill cuts Medicaid, the health insurance program for the poor, by $772 billion over the next decade, according to the nonpartisan Congressional Budget Office. It cuts taxes by $700 billion, with most of the benefits going to corporations and high-income families.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Senate Republicans were debating Tuesday whether to scrap two of the biggest tax cuts for wealthy families.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">The biggest tax cut would save wealthy investors about $172 billion over the next decade.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Obama's health law enacted an additional 3.8 percent tax on investment income for married couples making more than $250,000 a year and individuals making more than $125,000. The Senate bill would repeal the tax this year.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">The bill would also repeal a new Medicare payroll tax on high-income families, saving them about $59 billion over the next decade. Obama's health law enacted an additional 0.9 percent payroll tax on wages above $250,000 for married couples and above $125,000 for individuals. The Senate bill would repeal the tax in 2023.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Senate Republicans have yet to release a new version of the bill. But on Tuesday, Sen. John Cornyn of Texas, the No. 2 Republican in the Senate, said "where we are right now" is the bill would keep Obama's 3.8 percent tax boost on investment income and the 0.9 percent increase in the Medicare payroll tax.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">That didn't sit well with conservatives who want to repeal all the Obamacare taxes.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">"Look up the definition of 'repeal' in Webster's Dictionary," said Rep. Dave Brat, R-Va., a member of the conservative House Freedom Caucus. "I don't think that's repeal. It's pretty simple. Our position is, we promised for seven years to repeal. Ran on it. Everyone's on the film clips saying they're going to do it. Now it's show time. Let's go."</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">___</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Associated Press writer Alan Fram contributed to this report.</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">___</P><P style="font-size: 11px" class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Follow Stephen Ohlemacher on Twitter at: <A HREF="http://twitter.com/stephenatap">http://twitter.com/stephenatap</A></P><!-- SourceOrganizationStart --><span id="sourceOrganization" class="source-org vcard"><a title="Associated Press" href="http://www.ap.org" class="url org fn">Associated Press</a></span><!-- SourceOrganizationEnd --><div id="CopyrightLine" style="font-size: 8px;font-family: Verdana;color: #EEEEEE;font-style: Normal"><span id="license-0cdae940-36d4-4ee7-b1e6-1e1fc911da31"><a rel="item-license" href="#license-0cdae940-36d4-4ee7-b1e6-1e1fc911da31">Copyright 2017 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</a></span></div></div><div id="classifications" style="display: none;"></div><ul class="ap_art_tool ap_art_tool-d57851005a80479aaeeb90a12c70b9f6"><li class="ap_art_Aim ap_art_Aim-d57851005a80479aaeeb90a12c70b9f6"><a href="aim:goim?message=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-07-11/id-dfd3660fcdd541cd89deaaf102074301/recordType-Spot Development" title="AIM" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;AIM</a></li><li class="ap_art_share ap_art_share-d57851005a80479aaeeb90a12c70b9f6"><a href="javascript:toggleShareSubMenu2d57851005a80479aaeeb90a12c70b9f6();" title="Share" onmouseover="clearShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6();setShareSubMenu2d57851005a80479aaeeb90a12c70b9f6(true);" onmouseout="setShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6();">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Share</a><div id="shareSubMenuDiv2-d57851005a80479aaeeb90a12c70b9f6" class="ap_art_SubDiv ap_art_SubDiv-d57851005a80479aaeeb90a12c70b9f6" onmouseover="clearShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6();" onmouseout="setShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6();"><p><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-07-11/id-dfd3660fcdd541cd89deaaf102074301/recordType-Spot Development" title="Google" class="ap_art_Google ap_art_Google-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Google</a></p><p><a href="http://digg.com/submit/?url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-07-11/id-dfd3660fcdd541cd89deaaf102074301/recordType-Spot Development" title="Digg" class="ap_art_Digg ap_art_Digg-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Digg</a></p><p><a href="http://del.icio.us/post?url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-07-11/id-dfd3660fcdd541cd89deaaf102074301/recordType-Spot Development" title="Del.icio.us" class="ap_art_Delicious ap_art_Delicious-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Del.icio.us</a></p><p><a href="http://reddit.com/submit?url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-07-11/id-dfd3660fcdd541cd89deaaf102074301/recordType-Spot Development" title="REddit" class="ap_art_Reddit ap_art_Reddit-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;REddit</a></p><p><a href="http://www.newsvine.com/_wine/save?popoff=1&amp;u=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-07-11/id-dfd3660fcdd541cd89deaaf102074301/recordType-Spot Development" title="NewsVine" class="ap_art_Newsvine ap_art_Newsvine-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NewsVine</a></p><p><a href="http://www.mixx.com/submit?page_url=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-07-11/id-dfd3660fcdd541cd89deaaf102074301/recordType-Spot Development" title="Mixx" class="ap_art_Mixx ap_art_Mixx-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mixx</a></p><p><a href="http://www.facebook.com/share.php?u=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-07-11/id-dfd3660fcdd541cd89deaaf102074301/recordType-Spot Development&amp;t=GOP health bill: Benefit cuts for poor, tax cuts for rich" title="Facebook" class="ap_art_Facebook ap_art_Facebook-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Facebook</a></p><p><a href="http://myweb.search.yahoo.com/myresults/bookmarklet?u=http://hosted2.ap.org/APDEFAULT/Article/Article_2017-07-11/id-dfd3660fcdd541cd89deaaf102074301/recordType-Spot Development" title="Yahoo" class="ap_art_Yahoo ap_art_Yahoo-d57851005a80479aaeeb90a12c70b9f6" target="_New">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Yahoo</a></p></div></li><script type="text/javascript" language="JavaScript">var size = 11; var closeTimer2 = null; var timeOutSeconds = 1000; var setShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6 = function() {  closeTimer2 = setTimeout('setShareSubMenu2d57851005a80479aaeeb90a12c70b9f6(false);',timeOutSeconds); }
var clearShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6 = function() {  if (closeTimer2) { clearTimeout(closeTimer2); closeTimer2=null; } }
var setShareSubMenu2d57851005a80479aaeeb90a12c70b9f6 = function(setItOn) {  var thisDiv = document.getElementById('shareSubMenuDiv2-d57851005a80479aaeeb90a12c70b9f6'); if(setItOn){  clearShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6();  thisDiv.style.display = 'inline';  } else {  thisDiv.style.display = 'none';  } }
var toggleShareSubMenu2d57851005a80479aaeeb90a12c70b9f6 = function() {  var thisDiv = document.getElementById('shareSubMenuDiv2-d57851005a80479aaeeb90a12c70b9f6'); if(thisDiv.style.display == 'none'){  clearShareSubMenuTimeout2d57851005a80479aaeeb90a12c70b9f6();  thisDiv.style.display = 'inline';  } else {  thisDiv.style.display = 'none';  } }
var increaseTextSized57851005a80479aaeeb90a12c70b9f6 = function() { if (size < 14) { size = size + 3; } document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').style.fontSize = size + 'px'; var ps = document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').getElementsByTagName('p');for(var x = 0 ; x < ps.length; x++){ ps[x].style.fontSize = size + 'px'; } }
var decreaseTextSized57851005a80479aaeeb90a12c70b9f6 = function() { if (size > 8) { size = size - 3; } document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').style.fontSize = size + 'px'; var ps = document.getElementById('storyBodyDivd57851005a80479aaeeb90a12c70b9f6').getElementsByTagName('p');for(var x = 0 ; x < ps.length; x++){ ps[x].style.fontSize = size + 'px'; } }
</script></ul></div>

<script>
eval("var currentItemd57851005a80479aaeeb90a12c70b9f6 = 1;");
eval("var nextd57851005a80479aaeeb90a12c70b9f6 = 0;");
eval("var previousd57851005a80479aaeeb90a12c70b9f6 = 0;");
 </script>

</div></div></div><div class="apr059b95507dc94a698bcf2bdd65e46ef1"><!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
            var _vrq = _vrq || [];
            _vrq.push(['id', 63]);
            _vrq.push(['track', function(){}]);
            (function(d, a) {
                        var s = d.createElement(a),
                        x = d.getElementsByTagName(a)[0];
                        s.async = true;
                        s.src = 'http://a.visualrevenue.com/vrs.js';
                        x.parentNode.insertBefore(s, x);
            })(document, 'script');
</script><!-- End of VR RR Tracking Script - All rights reserved -->
<br />
<script type='text/javascript'>
s_ap=new Object();
s_ap.pageName= 'APDEFAULT-Article-GOP health bill: Benefit cuts for poor, tax cuts for rich';
s_ap.server='hosted2.ap.org';
s_ap.channel='APDEFAULT';
s_ap.pageType='';
s_ap.prop1 = 'Article';
s_ap.prop2 = 'APDEFAULT';
s_ap.prop3 = '';
s_ap.prop4 = '';
s_ap.prop5 = '';
s_ap.prop6 = '';
s_ap.prop7 = 'GOP health bill: Benefit cuts for poor, tax cuts for rich';
s_ap.prop8 = '';
s_ap.prop9 = 'Business';
s_ap.prop10 = '';
s_ap.prop11 = '';
s_ap.prop12 = '';
s_ap.prop14 = '';
s_ap.prop15 = '';
s_ap.prop16 = '';
s_ap.prop17 = '';
s_ap.prop18 = '';
s_ap.prop19 = '';
s_ap.prop20 = 'AP';
//START OF GOOGLE ANALYTICS TAGGING
//THE ABOVE COMMENT IS MANDATORY
</script>
<!-- Start Quantcast tag -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = "http://edge.quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({
qacct:"p-e0GvCy8TRpZ6U"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-e0GvCy8TRpZ6U.gif" border="0" height="1" width="1" alt="Quantcast"/ />
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- START OF SmartSource Data Collector TAG -->
<!-- Copyright (c) 1996-2009 WebTrends Inc. All rights reserved. -->
<!-- Version: 8.6.2 --><!-- Tag Builder Version: 3.0 -->
<!-- Created: 9/17/2009 1:26:35 PM  -->
<script src="http://hosted2.ap.org/scripts/webtrends-ap.js" type="text/javascript">
</script>
<!-- ----------------------------------------------------------------------------------- -->
<!-- Warning: The two script blocks below must remain inline. Moving them to an external -->
<!-- JavaScript include file can cause serious problems with cross-domain tracking. -->
<!-- ----------------------------------------------------------------------------------- -->
<!--
<script type="text/javascript">
var _tagAP = new WebTrendsAP();
_tagAP.dcsGetId();
//_tagAP.DCSext.param_name = param_value;
if(typeof(s_ap)!='undefined'){
_tagAP.DCSext.wt_pagename = s_ap.pageName;
_tagAP.DCSext.wt_siteid = s_ap.prop2;
_tagAP.DCSext.wt_storyslug = s_ap.prop3;
_tagAP.DCSext.wt_sectionfront = s_ap.prop1;
_tagAP.DCSext.wt_server = s_ap.server;
_tagAP.DCSext.wt_channel = s_ap.channel;
_tagAP.DCSext.wt_pagetype = s_ap.pageType;
_tagAP.DCSext.wt_interactiveName = s_ap.prop4;
_tagAP.DCSext.wt_video = s_ap.prop5;
_tagAP.DCSext.wt_photoGalleryName = s_ap.prop6;
_tagAP.DCSext.wt_headline = s_ap.prop7;
_tagAP.DCSext.wt_videoName = s_ap.prop8;
_tagAP.DCSext.wt_sectionCategory = s_ap.prop9;
_tagAP.DCSext.wt_storyCategory = s_ap.prop10;
_tagAP.DCSext.wt_searchTerm = s_ap.prop11;
_tagAP.DCSext.wt_interactiveCategory = s_ap.prop12;
_tagAP.DCSext.wt_storyByline = s_ap.prop14;
_tagAP.DCSext.wt_photoGallery = s_ap.prop15;
_tagAP.DCSext.wt_photoPage = s_ap.prop16;
_tagAP.DCSext.wt_photoFlash = s_ap.prop17;
_tagAP.DCSext.wt_photoThumbnail = s_ap.prop18;
_tagAP.DCSext.wt_interactiveCredit = s_ap.prop19;
_tagAP.DCSext.wt_source = s_ap.prop20;
}
_tagAP.dcsCollect();
</script>
<noscript></noscript> -->  <!-- END OF SmartSource Data Collector TAG --> <bgsound cep="68"><bgsound cep="80"><bgsound cep="81"><NOSCRIPT></NOSCRIPT><bgsound cep="69"><bgsound cep="70"><bgsound cep="71"><bgsound cep="72"><bgsound cep="73"><bgsound cep="74"><bgsound cep="82"><bgsound cep="75"><bgsound cep="76"><bgsound cep="77"><bgsound cep="78"><bgsound cep="83"><bgsound cep="84"><NOSCRIPT></NOSCRIPT><bgsound cep="79"><br />
<div style="height: 97%;"></div>
<br />
<!-- Begin comScore Tag -->
<script type="text/javascript">
document.write(unescape("%3Cscript src='http://b.scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>
<script type="text/javascript">
COMSCORE.beacon({
c1:2,
c2:"11304492",
c3:"",
c4:"",
c5:"",
c6:"",
c15:""
});
</script>
<noscript>
<imgsrc="http://b.scorecardresearch.com/p?c1=2&c2=11304492&c3=&c4=&c5=&c6=&c15=&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
<div style="text-align: left; width: 100%; vertical-align: bottom; clear: both;"><a href="http://hosted2.ap.org/APDEFAULT/Privacy">AP Privacy Policy</a> <a href="http://hosted2.ap.org/APDEFAULT/Terms"> | AP Terms of Use</a> </div>
</div></div></div> </td>
                                <!-- Right Column Ends-->
                            </tr>
                        </tbody>
                    </table>
                    </div>
                    </div>
                    <!-- Home Page Content [End]--></td>
                    <td class="centerright">
                    <div class="shdCntRight"></div>
                    <br />
                    </td>
                </tr>
                <!-- Page Footer [Begin]-->
                <tr>
                    <td class="footerleftbot"><br />
                    </td>
                    <td class="footercontentmidbot"><br />
                    </td>
                    <td class="footerrightbot" colspan="2"><br />
                    </td>
                </tr>
                <!-- Page Footer [End]-->
                <tr>
                    <td class="bottomleft"><br />
                    </td>
                    <td class="bottomiddle"><br />
                    </td>
                    <td class="bottomright"><br />
                    </td>
                </tr>
            </tbody>
        </table>
        </div>
        <!-- Page Content Section [End]--><!-- User/language Specific Header [Begin] -->
        <div class="legalfooter">&#169; &nbsp;Associated Press. All Rights Reserved. </div>
        <!-- User/language Specific Header [End] --></div>
    </body>
</html>